LG GX200 N/Liga
0

6 posts neste tópico

Galera esto com um GX200 guando eu ponho na fonte ela so apita como se tivese em curto algu assim ja coloquei um bateria original com carga e nada dele liga tambem ja troquei a manta do teclado e fiz um boa resolda na placa algum reparo

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo quando vc colou na fonte qual a voltagem que esta dando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

a fonte fica so apitano o ponteiro sobe e desse rapidademento eu fiz este sequinte reparo mais nao funcionou

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

na fonte da consumo muito alto??? verifique se algum componente ta esquentando e troque o abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso tao dificil pq eu pequei este aparelho ja mechido por terceiros que eu vi deram uma resolda com a antena e tudo mais plugado na placa troquei um capacito citado ne outro post mais nao resolvel ja pequei varios assim nunca consequi arruma um Gx200 que nao liga

Compartilhar este post


Link para o post
Compartilhar em outros sites

possa ser que isso te ajude.Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0