SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
AlanRJ

i410 trava com tela branca na inicialização.

13 posts neste tópico

á pessoal estou com um motorola i410 nextel com problema. ele inicia normalmente aparece a marca i410 depois vai para a tela preta i410 e depois dai fica com a tela toda branca. como e que faço para passar um flash nele. eu tenho dois programas x-flash e o iden lab. quem puder me ajudar ficarei muito grato. estou começando agora nesse ramo de atualização. tentei fazer uma atualização pela xflash e agora quando eu coloco a bateria fica entrando em modo flash ++ flashstrap fsa9v00.08 ws256p- su sec ver fail por favor me de um help. não tem problema em demorar não esse atc é meu mesmo para eu aprender a atualizar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vc vai ter q passar uma outra versão pois ele indica erro na memória.

já tentei de tudo fui no iden update como ele é boost escolhi a atualização dele e nada já fiz com outra flash e agora ele morreu nem mais flashtrap aparece.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vixi olha tem 2 detalhes ele é Boost e vc nao sabe qual versao ele era,pelo q vc ta dizendo ele morreu de vez que nem na usb ele vai reconhecer oq poderia te salvar seria o micro cabo data-flash dele,ja passei um problema desse com i296..penei mas resolvi.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vixi olha tem 2 detalhes ele é Boost e vc nao sabe qual versao ele era,pelo q vc ta dizendo ele morreu de vez que nem na usb ele vai reconhecer oq poderia te salvar seria o micro cabo data-flash dele,ja passei um problema desse com i296..penei mas resolvi.

opá amigão , eu tava pensando nisso então voou fazer o seguinte, como o tópico tem algumas restrições com esse tipo de assunto. vou finalizar e te dá pm para terminarmos isso. com certeza vc chegou no assunto onde eu queria. muito obrigado e lhe agradeço muito.

++

Por favor dexe este tópico em aberto para que seja resolvidoeste problema, qualquer coisa postarei, sem comprometer os termos do forum.se algum de nossos amigos tem mais alguma informação que possa ajudar pode postar ou me dá pm. ok abraços mais de qualquer forma postarei o resultado com a maneira de resolver. abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo na loja tem cabo data-flash para fazer esse aparelho porém se ele é boost mobile pelo que eu entendi ele vai voltar em carrier ...ai que o bixo pega ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu caro amigo. eu não tenho não estou começando agora. agora eu precisava desse esquema desse data-flash para montar. se eu estivesse com o esquema na mão já estava pronto. + vou preparar o cabo e vou postar o resultado ++ pronto meu amigo preparei o cabo, tive que tirar uma trilha de um carregador pois onde entra o 9v estava faltando no cabo de dados fiz como tá no projeto e agora +++ Olá meu amigo, muito obrigado ela dica consegui reconhecer o ATC, e coloca-lo em modo flashtrap. agora tem um porém ele tá com problema de colocar a bateria e entrar automaticamente em modo flash com seguinte erro: +++ SU SEC Ver fail como proceder com este erro. fico no aguardo. lembrando que ele é um boost mobile. ++++ já tentei isso, tá dando o mesmo erro, eu to achando que esse aparelho não tá aceitando flashou tá em curto.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

usou a chave correta no xflash??? cobia-4 tente apagar os setores um a um e depois jogue os novos arquivos... ou utilize o idenunlocker o reset (restore) com o nome e password que enviei a voce por MP. não sei se voce tem experiencia em iden e tem que saber usar pois se fizer errado o phone morre e tem de utilizar o cabo data flash. bem deixo por seus conhecimentos e espero que o nome e password lhe sejam uteis. bob

Compartilhar este post


Link para o post
Compartilhar em outros sites

usou a chave correta no xflash??? cobia-4

tente apagar os setores um a um e depois jogue os novos arquivos... ou utilize o idenunlocker o reset (restore) com o nome e password que enviei a voce por MP.

não sei se voce tem experiencia em iden e tem que saber usar pois se fizer errado o phone morre e tem de utilizar o cabo data flash.

bem deixo por seus conhecimentos e espero que o nome e password lhe sejam uteis.

bob

prezado amigo. eu agradeço muito pela ajuda. já tentei tudo mesmo, tudo mesmo ja fiz xflash, já fiz revert flash com outro aparelho boost identico. já usei o update. já restei pelo idenunlocker. o que vc imagina eu já fiz mais só dá erro de SU se ver fail. tudo que foi postado aqui já fiz fui até a loja do nosso amigo wandeson e phelipe. e nada. mais de qualquer forma fica meus agradecimentos pela ajudaa de todos. e cm isso aprendi um pouco e a cada dia apredendo mais. um dia estarei como vcs passando informações. muito obrigado mesmo. pode fechar o tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

prezado amigo. eu agradeço muito pela ajuda. já tentei tudo mesmo, tudo mesmo ja fiz xflash, já fiz revert flash com outro aparelho boost identico. já usei o update. já restei pelo idenunlocker. o que vc imagina eu já fiz mais só dá erro de SU se ver fail. tudo que foi postado aqui já fiz fui até a loja do nosso amigo wandeson e phelipe. e nada. mais de qualquer forma fica meus agradecimentos pela ajudaa de todos. e cm isso aprendi um pouco e a cada dia apredendo mais. um dia estarei como vcs passando informações. muito obrigado mesmo. pode fechar o tópico.

Alan infelizmente esta vc perdeu,mas fique sabendo de um coisa vc cresceu muito no nosso conceito(em particular no meu) vc foi atraz procurou foi até a nossa loja no centro do RJ,cara no que depender de mim te ajudarei em tudo,e quiser sabe onde me encontrar abraços e fica com Deus.

familia clangsm!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alan infelizmente esta vc perdeu,mas fique sabendo de um coisa vc cresceu muito no nosso conceito(em particular no meu) vc foi atraz procurou foi até a nossa loja no centro do RJ,cara no que depender de mim te ajudarei em tudo,e quiser sabe onde me encontrar abraços e fica com Deus.

familia clangsm!

muito obrigado. fico feliz em saber que fiz novos amigos que posso contar. eu agradeço muito pelo elogio. obrigado mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

já que o dan deu boas referencias de vc alan eu tenho um placa em boas condições na minha loja faça contato via mp que a gente resolve ok? forte abç familia clangsm

Compartilhar este post


Link para o post
Compartilhar em outros sites

já que o dan deu boas referencias de vc alan

eu tenho um placa em boas condições na minha loja

faça contato via mp que a gente resolve ok?

forte abç

familia clangsm

muito obrigado alexandre. eu entrarei em contato via mp e vou te add como amigo. como estou saindo de hardware para software. precisarei de bastane ajuda para obter bastante conhecimento. e quem sabe um dia está junto com vcs dando dicas as pessoas pelo clangsm.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0