SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
natancheap

w200 so fica insira sim

13 posts neste tópico

Ola Amigos do clan estou com esse w200 q so insira o sim OBS depois de ter caido na agua ele ficou assim porcedimentos feito fiz uma limpeza fiz uma boa resoldagem na placa resoldei os componente q tem logo em baixo do conector do chip so nao troquei pq nao tenho outros para substitui eles alguem poderia em ajudar OBSnao fiz atualizaçao nelle ainda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola Amigos do clan estou com esse w200 q so insira o sim

OBS depois de ter caido na agua ele ficou assim

porcedimentos feito fiz uma limpeza fiz uma boa resoldagem na placa resoldei os componente q tem logo em baixo do conector do chip

so nao troquei pq nao tenho outros para substitui eles alguem poderia em ajudar

OBSnao fiz atualizaçao nelle ainda

Sr veja aqui:

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr veja aqui:

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

ok Amigo reginaldo farei este precodimento e ja postarei resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr veja aqui:

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Amigo reginaldo santana fiz uma boa resolda com fluxo pastoso eu volto o celular abre normal agora com o chip q

agora ele so fica pesquisando e masi nd so fica pesquisando

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo apos aplicar flash ficou ensira sim ja passei uas flash versao diferente e a versaod elle msm e nada oq pode ser amigos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola Amigos do clan estou com esse w200 q so insira o sim

OBS depois de ter caido na agua ele ficou assim

porcedimentos feito fiz uma limpeza fiz uma boa resoldagem na placa resoldei os componente q tem logo em baixo do conector do chip

so nao troquei pq nao tenho outros para substitui eles alguem poderia em ajudar

OBSnao fiz atualizaçao nelle ainda

olá brother blz neste caso é fazer a troca dos componentes que estão abaixo do conector do sim card que saõ quatro diodos, espero que possa lhe ajudar ok?

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá brother blz neste caso é fazer a troca dos componentes que estão abaixo do conector do sim card que saõ quatro diodos, espero que possa lhe ajudar ok?

Amigo mt obrigado a colaboraçaod e todsos o cliente nao qusi esperar

Podem encerra o topi

GRUPO CLAN GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi boa tarde pessoal eu recebei um w200 ele foi molhado mais so que ele noa esta lendo o chip ele pede para enseri o chip vcs pode min da uma dica obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi boa tarde pessoal eu recebei um w200 ele foi molhado mais so que ele noa esta lendo o chip ele pede para enseri o chip vcs pode min da uma dica obrigado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi boa tarde pessoal eu recebei um w200 ele foi molhado mais so que ele noa esta lendo o chip ele pede para enseri o chip vcs pode min da uma dica obrigado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

porcedimentos que eu fiz uma limpeza fiz uma boa resoldagem na placa resoldei os componente q tem logo em baixo do conector do chipe deu certo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

porcedimentos feito fiz uma limpeza fiz uma boa resoldagem na placa resoldei os componente q tem logo em baixo do conector do chipdeu certo....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0