lg gs-290 problema no sinal
0

10 posts neste tópico

Olá amigos,estou com um lg gs290 q sofreu uma queda e perdeu sinal de rede,fiz uma ressolda e ele funcionou,depois de 1 semana o cliente retornou com algumas falhas no sinal,as vezes pega bem as vezes fica em chamada de emergencia,troquei a antena mas o problema persiste,se alguém puder me ajudar fico muito grato...obrigado a todos :reza:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olل amigos,estou com um lg gs290 q sofreu uma queda e perdeu sinal de rede,fiz uma ressolda e ele funcionou,depois de 1 semana o cliente retornou com algumas falhas no sinal,as vezes pega bem as vezes fica em chamada de emergencia,troquei a antena mas o problema persiste,se alguém puder me ajudar fico

muito grato...obrigado a todos

:reza:

Bom dia amigo..

Voce pode tentar uma resolda no P.A., mas pelo que comentou, acredito que terá que trocar o P.A..

Outra tentativa e um jumper no conector antena externa!

Boa sorte e posta resultados!

Compartilhar este post


Link para o post
Compartilhar em outros sites

cuidado ao da calor no p.a ele e meio sensivel

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja a antena Rural , e Ressolde ou faça jumper.

Compartilhar este post


Link para o post
Compartilhar em outros sites

blza alguém consegue me mandar de repente o esquema do jumper...brigadão

Compartilhar este post


Link para o post
Compartilhar em outros sites

blza alguém consegue me mandar de repente o esquema do jumper...brigadمo

Valdenei.. não achei o esquema especifico deste aparelho.. mas se vc der uma olhada na Guia de Reparo para LG , e analizar varios jumpers... vera que o sistema é o mesmo dos demais!..

Boa sorte e poste resultados...

Compartilhar este post


Link para o post
Compartilhar em outros sites

jump nao tem segredo nao retire ele e solda um fio de um ponto no outro

Compartilhar este post


Link para o post
Compartilhar em outros sites

caso nao resolva troque a antena interna

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera,fiz uma jump e ficou bom,agora pega super bem o sinal e não oscila mais.....um muito obrigado a todos e fiquem com deus....:)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sendo Assim Sr Valdenei Cell-Tech Problema resolvido. Tópico Encerrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0