Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
alancell2010

Nokia 2630 não lê o chip

Posts Recomendados

seja mais detalhado amigo, fale pelo menos o que vc ja fez no aparelho!! jah ressoldou o circuito? jah fez limpeza na placa? trocou o conector do chip? verifique se nao ha oxidaçao ou trilha rompida por baixo do conector!! assim fica mais facil de ajudar!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vamos aguardar io autor do tópico se pronunciar.. Já lhe foram dadas várias dicas de como proceder... Agora vms aguardar o mesmo se pronunciar para darmos continuidade ou nossa moderação encerrar o tópico com o sanar do tal defeito... Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

seja mais detalhado amigo, fale pelo menos o que vc ja fez no aparelho!!

jah ressoldou o circuito? jah fez limpeza na placa? trocou o conector do chip? verifique se nao ha oxidaçao ou trilha rompida por baixo do conector!! assim fica mais facil de ajudar!!

amigo vc ja tentou trocar toda a area do ki faz contato chip sim ,se nao de certo vc tem ki verificar toda as perça do filtro e todo as demais resposalvel pelo sinal

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo vc ja tentou trocar toda a area do ki faz contato chip sim ,se nao de certo vc tem ki verificar toda as perça do filtro e todo as demais resposalvel pelo sinal

Sr, pedimos ao sr a gentileza de aguardar o autor do tópico se pronunciar...

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

desculpa amigo mas aki só é para técnico e se precisamos de ajuda é pq já tentamos varias opção para solucionar o problema mas mesmo assim vou responde o senhor sim já fiz isso e tb já troquei quase todos os escritores e capacitores próximo ao chip obrigado pela a ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×