Nokia 7020
0

7 posts neste tópico

Noka 7020 foi molhado fiz limpeza , ta funcionando normal liga , recebe, só que se fechar o mesmo desliga

Compartilhar este post


Link para o post
Compartilhar em outros sites

Noka 7020 foi molhado fiz limpeza , ta funcionando normal liga , recebe, só que se fechar o mesmo desliga

Faça a troca do flex amigo!

o mesmo pode esta em Curto!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Noka 7020 foi molhado fiz limpeza , ta funcionando normal liga , recebe, só que se fechar o mesmo desliga

Peço licença ao meu amigo Vinicius Assunção so para da uma reforçada....

Amigo soaresf como foi molhado faça uma boa limpeza no conector da bateria levante os pinos que fazem contato caso ñ tenha resulta faça atroca do conector e teste com outra bateria.....

Boa sorte.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hoje voltei ao 7020 , não nada que demostrasse sinal de oxidação no cabo flex, removi o ima que fica na parte de cima e ao fecha o tel faz o mesmo entrar em Stand by , sem ele o tem contuna ligado , dando a entender que seria na placa o problema, pelo motivo que ao chama o mesmo o ima atua no sensor para desliga a chamada ou entrar em Stand by, qual seria esse sensor na placa para troca-lo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hoje voltei ao 7020 , não nada que demostrasse sinal de oxidação no cabo flex, removi o ima que fica na parte de cima e ao fecha o tel faz o mesmo entrar em Stand by , sem ele o tem contuna ligado , dando a entender que seria na placa o problema, pelo motivo que ao chama o mesmo o ima atua no sensor para desliga a chamada ou entrar em Stand by, qual seria esse sensor na placa para troca-lo?

amigo veja as travinha da bateria se ela tiver pouco afasta o Sr pega e empura ela para frente um pouco

pq isso pode ser folga na bateria tente este procediemnto e post resultado

Boa sorte

GRUPO CLAN GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nana a ver parceiro, o defeito é quando o ima que ao fecha a tampa se aproxima da placa dai o celular se apaga, ate ai tudo normal so que ao abrir novamente o celular ele ta apagado, desligado, entende

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, Vc já tentou dá um reset neste atc???já fez software do mesmo???Faça estes procedimentos e teste,possa ser que seja problema na parte lógica do mesmo.Ou ainda há oxidação no mesmo. Grato,Lobão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0