Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
belvio

A1200 não libera para digitar o código subsídio.

Posts Recomendados

ola pessoal to num dilema aqui viu to esperando a mais de 3 horas para o a1200 me liberar pra poder digitar o código de subsído e não libera, alguem ja passou por isso?, se alguem poder me dar uma força eu fico muito agradecido. desde ja agradeço a todos Atenciosamente; Élvio

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ligue-o no carregador, Poste resultados.

Michael Carvalho muito obrigado pela ajuda mais foi a primeira coisa que fiz, ae fiquei infesado da vida por ter esperado esse tempo todo e nada, ae parti pra força mandei uma full atualiza.do de r541 pra r571 acho que é isso se não me angano e nada, não deu em nada to mordido com isso Amigo.

Atenciosamente;

Élvio

Compartilhar este post


Link para o post
Compartilhar em outros sites

Michael Carvalho muito obrigado pela ajuda mais foi a primeira coisa que fiz, ae fiquei infesado da vida por ter esperado esse tempo todo e nada, ae parti pra força mandei uma full atualiza.do de r541 pra r571 acho que é isso se não me angano e nada, não deu em nada to mordido com isso Amigo.

Atenciosamente;

Élvio

Isso é normal, te explico como funciona;

Seu cliente (Dono do aparelho) pode ter tentando por diversas vezes, e quanto mais vezes ele tentou mais contou o tempo de penalidade.

Aguarde sem mexer no aparelho, (Cada vez que você vai olhar se já está pedindo o código conta tudo de novo)

Já peguei A1200 que passou 24 Hrs para pedir o código (Acredite)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa mano então quer dizer que começa tudo de novo isso quer dizer que ele soma todas as vezes, que eu vou olhar la se ja esta na hora de digitar só de abrir a tampa ja começa denovo? Então vou mexer nele só depois de amanhã pra confirmar mesmo. Só uma coisa pode-se deixar o chip no celular né ou tenho que desligalo, no momento ele esta ligado com a tampa fechada para quando abrir eu ver se ja esta pedindo o código.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa mano então quer dizer que começa tudo de novo isso quer dizer que ele soma todas as vezes, que eu vou olhar la se ja esta na hora de digitar só de abrir a tampa ja começa denovo?

Então vou mexer nele só depois de amanhã pra confirmar mesmo.

Só uma coisa pode-se deixar o chip no celular né ou tenho que desligalo, no momento ele esta ligado com a tampa fechada para quando abrir eu ver se ja esta pedindo o código.

Deixe ele ligado com um chip que não seja da operadora de origem.

Já tive um caso desse também, não passou via box devido já ter sido arrancado o capacitor no local do TP e não dava pra recuperar. só foi mesmo com subcídio e demorou cerca de 5:00hs até liberar, mas por via das dúvidas espere um pouco mais.

Boa Sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×