samsung x660 procurando rede
0

7 posts neste tópico

Oi bom dia, estou com um samsung X660, depois que fiz o desbloqueio com a hwk, fica procurando rede, fiz um flash em ele, e nada fica igual, alguem tem alguma dica? obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

verifique a operadora que esta tentando usar nale pois ele e triband, nao pega vivo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi bom dia, estou com um samsung X660, depois que fiz o desbloqueio com a hwk, fica procurando rede,

fiz um flash em ele, e nada fica igual, alguem tem alguma dica?

obrigado

a maioria desses atc´s tem problema na PA de sinal,tenha certeza de nao estar na black list e se ja tinha sinal antes do procedimento,confirme se o imei nao esta zerado e nos informe se o mesmo nao reinicia !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo o mais provavel e a dica do conector de antena externa, se nao estiver o mesmo faça um jump de um ponto a outro

Compartilhar este post


Link para o post
Compartilhar em outros sites

já peguei alguns casos assim que dando um reset nele resolveu, *2767*3855#

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vamos aguardar o autor do tópico se pronuciar... Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0