Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
lucasgsm

flash 2730c rm579

Posts Recomendados

amigos do fórum, infelizmente estou tendo muito problemas para fleshear este aparelho, e ainda ficou pior, depois da segunda tentativa o telefone parou, nem liga nada.... peço encarecidamente que algum colega possa colaborar com a flesh correta ( rm579 ) e o mais importante seria a ordem em que tenho que colocar os aquivos e quais são exatamente. agradeço desde já a quem puder colaborar...obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá amigo agadeço primeiramente a resposta imediata... falando do celular em questão ( 2730) rm579 este já chegou sem ligar , por isso a dificuldade de encontrar essa flash certa... eu até consegui uns arquivos porém imagino que o problema está na ordem dos srquivos, que neste caso do 2730 eu não achei em lugar nenhum... neste post que vc mandou com a ordem eu até ja tinha recebido de um nobre colega do fórum mas de nada adiantou pois sempre acaba dando um erro na hra de passar a flash. seria exelente se algum colega pudesse me ajudar... Lucas

Compartilhar este post


Link para o post
Compartilhar em outros sites

1ST BOOT : C0,07 [Rm-579] [2.2.0.2] CMT ASICID: 000000010000022600010006030C192101023000 EM 1 ID : 00000296 EM 2 ID : 00000B22 CMT PUBID : 0300020F340E0156B6BE386417ADC68A03D3E05F CMT MODE : 00 CMT HASH : 9DDBFCFE6E73CED7D8C6268C8EB85723 CMT ROMID : 273F6D55DFAAF68F CMT 1ST Boot OK CMT 2ND Bt: RAP3Gv3_2nd.fg, Ver: 9.11.1 CMT FLID0 : 00898982-00008A31, Int NU48F512 CMT FLCNT : 00000000000000000000000000000000000000 CMT MCID0 : FFFF0000-00000000 CMT 2ND Boot OK CMT ALGO : RAP3Gv3_algo_v1331.fg, Ver: 1.33.1 CMT KSIG0 : 8669C77551AE1280331BBAE6FD0C7CB3D3F44CC1 CMT VPP : Internal DUAL LINE : True CMT ALG Boot OK PASUBTOC : PA_SL3 Rebooting Mobile

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele só vai até o check ,, depois disso não da info nem nada...não tenho como ficar colocando arquivos de forma aleatória por que posso perder o telefone se é que ja não perdi..enfim se puder me ajudar ficaria muito grato por qualquer informação que possa ajudar , obrigado por enquanto amigo

Compartilhar este post


Link para o post
Compartilhar em outros sites

[ATTACH=CONFIG]25885[/ATTACH][ATTACH=CONFIG]25884[/ATTACH]

Certo, mas cadê os arquivos que o senhor não colocou. Veja atrás da bateria a inscrição código e poste os 7 primeiros digitos que irei anexar a firmware no fórum

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigos do clan, meu caso é parecido com o do amigo ai. Só que o meu reconheceu tudo bem certinho, só que no processo da flash deu erro, só que a box agora não reconhece mais. O que será que aconteceu com o atc. desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá amigo, sabe o que eu fiz , passei umas 3 versões até que uma delas foi... peso que se vc tentar aplicar uma flas de versão diferente da que vc está tentando... vc pode encontrar algumas aqui mesmo no clã..caso não der certo vc pode tentar o procedimento rm-eno..também tem tópicos sobre esse procedimento...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
..abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos to com um 2730 aqui que não to conseguindo atualzar sempre da este erro

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×