nokia 6070
0

9 posts neste tópico

amigos to com 6070 aqui que se coloquo na maquina ele liga normal mas com a bateria ele aparece teste mode e quando conecto o carregador aparece nao esta carregando,alguem tem uma ideia

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos to com 6070 aqui que se coloquo na maquina ele liga normal mas com a bateria ele aparece teste mode e quando conecto o carregador aparece nao esta carregando,alguem tem uma ideia

Troque a bateria por uma de preferencia original e que não seja a preta.. Troque por uma cinza...

rsrsrs..

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu resolvi mais ja troquei bat mais aparece que nao esta carregando

Compartilhar este post


Link para o post
Compartilhar em outros sites

entao amigo de uma olha no conector ve se na hora q vc fez a resolda nao danificou nd proximo a ele ou ele msm boa sorte grupo clan agradece

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado amigos deu certo! pode fechar topico

Compartilhar este post


Link para o post
Compartilhar em outros sites

topico encerrado

Sr agradecemos pela sua ajuda.. Mas existe uma grande equipe de administração e moderação justamente para fazer o encerramento dos tópicos.. Pode deixar que os mesmo se dão a esse trabalho..

Boa tarde a todos...

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sendo Assim Tópico Encerrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0