SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
edisonrneves

xperia x10a nao faz ligaçao

5 posts neste tópico

ola pessoal. tenho um xperia x10a de um cliente, que da rede normal mas quando vou fazer ligaçao ele mostra a mensagem (ligaçao finalizada) antes de concluir a chamada e nao recebe chamadas dando a mensagem de fora de area o estranho é q a torre da 100% detalhe ja esta atualizado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola pessoal. tenho um xperia x10a de um cliente, que da rede normal mas quando vou fazer ligaçao ele mostra a mensagem (ligaçao finalizada) antes de concluir a chamada e nao recebe chamadas dando a mensagem de fora de area o estranho é q a torre da 100% detalhe ja esta atualizado.

Amigo vc ja conssultou um possivel blak list, faça a analize antes de tudo ja que esta atualizado tente aqui>>> Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola pessoal. tenho um xperia x10a de um cliente, que da rede normal mas quando vou fazer ligaçao ele mostra a mensagem (ligaçao finalizada) antes de concluir a chamada e nao recebe chamadas dando a mensagem de fora de area o estranho é q a torre da 100% detalhe ja esta atualizado.

amigo siga a dica do nosso nobre newlife, caso nao esteja em black list test com outro chip e se possivel fassa uma atualizacao do software para eliminar a ipotese!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
os comentarios do video são de usuários com o mesmo bug o video mostra bem o defeito são muitos usuários, bem isso indica que talvez não seja blacklist estou aguardando a consulta da blacklist.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguem consegui resolver este problema ... pois estou com um aparelho em minha assistencia com este defeito ja fiz varias atualizações nele usando tanto o Sony PC Companion 2.1 como tbm o Update Service mas persiste o defeito ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0