motorola wx290 comeca ligar e apaga
0

5 posts neste tópico

estou com um motorola wx290 que auando lia ele comeca iniciar e apaga e quando agente aperta atecla power de novo elecomeca e apaga de novo.desde ja agradesco se alguem puder me ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um motorola wx290 que auando lia ele comeca iniciar e apaga e quando agente aperta atecla power de novo elecomeca e apaga de novo.desde ja agradesco se alguem puder me ajudar.

Olá "Vivifs"!

Bem, não nos informa quais ferramentas (Box) possui e tudo mais, mas seria interessante uma atualização, pode ler este tópico:

Tutorial alternativo a Motorola WX series sem CABO original

No mais, já possui alguns tópicos seus que não nos dá retorno, os retornos são muito importantes, ta bom!

Abraço e boa sorte pra ti!

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um motorola wx290 que auando lia ele comeca iniciar e apaga e quando agente aperta atecla power de novo elecomeca e apaga de novo.desde ja agradesco se alguem puder me ajudar.

aparelho desligado segure * # e power vai aparecer uma mensagem clique em ok.

poste o resultado para que possamos dar continuidade ou ate mesmo encerrar o topico.

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

funcionou perfeitamente com *# e power o apaelho voltou afuncionar normal,gostaria de agradescer muito pela ajuda,obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sendo Assim Problema Resolvido. Tópico Encerrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0