LG T500 Codigo de Segurança (solução)
0

26 posts neste tópico

Amigos aki uma otima solução para tirar codigo de segurança do LG-T500

Vygis

Programa LGI-1.92

cabo do GS-102 ou GS-107

Obs: usar o modelo T325 como mostra na image

1° ligar o celular

2° clique em connect port

3° Read Imei

4° Reset Phone

Please login or register to see this image.

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Jackson, onde posso encontrar esse programa? tem algum link?

para obter este programa vc tem que ter uma box ela se chama Vygis

Compartilhar este post


Link para o post
Compartilhar em outros sites

se quizer isso tambem resolve 1809#*500#

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.. Amigo tenho a Vpower e está com a versão mais nova V1.95, segui o procedimento e deu erro, o q pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde..

Amigo tenho a Vpower e está com a versão mais nova V1.95, segui o procedimento e deu erro, o q pode ser?

Post o print com o erro que apareceu para que possamos ti ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como faço amigo pra enviar o print? ja salvei aq, mas não sei como fazer.. me desculep, é q sou novo aq..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo enviei novamente, agora acho q foi com o print...

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vc esta fazendo o procedimento com o atc ligado?Verifique se a porta que esta conectada a box é realmente a com3 que esta selecionada em sua interface,tente por no modo usb teste e post resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim amigo, fiz com o atc ligado, e fui em gerenciador de dispositivo esta COM3, vou fazer agora pelo modo USB então e ja te passo o print do resultado... obrigado amigo pela atenção..Please login or register to see this link. ...ai amigo, deu erro novamente... muito estranho né..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desulpe amigo, me confundi aq, segue novo anexo do erro... Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na parte de baixo perto do connect phone mda a opção que eta em com tente por em usb,o cabo que esta utilizando é o gs102?a bateria esta com carga?tente reiniciar seu pc e repita o procedimento,tente tambem o reset manual no atc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou tentar aq amigo e ja te falo... Muito Obrigado..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo fiz como vc me falou, mudei a opção USB, a bateria está 100% carregada, tentei dar o reset, mas não deu, 2945#*#, o cabo é GS102/107...

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz uma chamada de emergencia, para q apareça # e * no teclado, ok? ai logo em seguida digitei o codigo q vc me passou, não deu o reset amigo..

Compartilhar este post


Link para o post
Compartilhar em outros sites

se quizer isso tambem resolve 1809#*500#

com certesa esse procedimento eh bem mais rápido mas o ruim eh que ele reseta tudo!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Joia amigo? bom dia.. Vc conseguiu resetá-lo com este codigo? como vc fez? Pq qdo ligo o atc, ele ja cai na tela do codigo de segurança, e não tem a opção * , tenho q executar uma chamada de emergencia e logo em seguida digitar o codigo, é isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Joia amigo? bom dia..

Vc conseguiu resetá-lo com este codigo? como vc fez?

Pq qdo ligo o atc, ele ja cai na tela do codigo de segurança, e não tem a opção * , tenho q executar uma chamada de emergencia e logo em seguida digitar o codigo, é isso?

xi já resetei varios rsrsrs.

então se o t500 for bloqueado por alguma operadora eh bem mais facil pois eh só vc colocar um chip da operadora que ele nao aceite pois qdo vc coloca o lg aparece escrito "insira cartão sim correto" eh ai que vc digita o 1809#*500# e ele vai entrar no menu de engenharia ai eh só vc ir em factory reset ou factory default e clicar em ok ai ele faz o resto sozinho ai depois de ele reiniciar esta resetado e sem o código de usuário.

Agora se o t500 for desbloqueado vc coloca um chip e faça uma ligação de emergência na hora que estara fazendo a ligação vc poderá digitar o código e fazer o mesmo processo ir em factory default e blablabla.

mas esse 1809#*500# só serve para este modelo e lembrese que por mais tentador que seja mecher no menu de engenharia dele eh muito arriscado matar seu ap.

só use o menu de engenharia da lg para resetar o atc nunca tente mecher em mais nada deste menu ok.poste

resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo consegui agora, deu certo, deu certo... estava dando erro pq eu estava fazendo sem chip... coloquei o chip, fiz a ligação de emergencia, abri o teclado, digitei o codigo, fui em factory default, funcionou perfeito... Agradeço a Marcelinhosp e a Julio Tinelle por terem me ajudado a resolver o probelma... vlw galera pela atenção....abraço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo consegui agora, deu certo, deu certo... estava dando erro pq eu estava fazendo sem chip... coloquei o chip, fiz a ligação de emergencia, abri o teclado, digitei o codigo, fui em factory default, funcionou perfeito...

Agradeço a Marcelinhosp e a Julio Tinelle por terem me ajudado a resolver o probelma... vlw galera pela atenção....abraço...

precisando estamos aqui p/ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos Segui o procedimento indicado e esta dando o mesmo erro, usei na box vygis, modelo t325, cabo gs-102, e nao deu certo. Alguem pode confirmar o procedimento certo. Aguardando soluçao.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos

Segui o procedimento indicado e esta dando o mesmo erro, usei na box vygis, modelo t325, cabo gs-102, e nao deu certo.

Alguem pode confirmar o procedimento certo.

Aguardando soluçao.

eu sempre uso o procedimento do código para retirar a senha de lg é bem mais fácil

Compartilhar este post


Link para o post
Compartilhar em outros sites

parabens funcionou, ja no cod 1809#*500# nao funcionou comigo!!!!!!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

nem comigo deu certo .........

------------

nem comigo deu certo .........

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0