Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
AndradeCell

SAMSUNG E1085 MORTO

Posts Recomendados

Saudações amigos do Clan! Este aparelho estava ligando inicialmente tentei atualiza-lo e ele não liga mais, já passei varios tipos de flashs e até agora nada, qnd tento ler as informações, ele fica vibrando o tempo todo. Uso HWK. Grato desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Saudações amigos do Clan!

Este aparelho estava ligando inicialmente tentei atualiza-lo e ele não liga mais, já passei varios tipos de flashs e até agora nada, qnd tento ler as informações, ele fica vibrando o tempo todo. Uso HWK.

Grato desde já.

Amigo me diga uma coisa... Ele fica vibrando direto quando vc põe o cabo para atualiza-lo ou vibra sem ao menos está conectado na box ??????

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo me diga uma coisa... Ele fica vibrando direto quando vc põe o cabo para atualiza-lo ou vibra sem ao menos está conectado na box ??????

Grupo Clan GSM

Amigo ele só vibra qnd eu clico em ler info... fica pedindo pra conectar a bateria e vibra sem parar. qnd eu mando flashear ele flahea normal só não liga depois... ele era vivo.

No momento toh tentando fazer o que o amigo Roney disse, daqui a pouco posto o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo ele só vibra qnd eu clico em ler info... fica pedindo pra conectar a bateria e vibra sem parar. qnd eu mando flashear ele flahea normal só não liga depois... ele era vivo.

No momento toh tentando fazer o que o amigo Roney disse, daqui a pouco posto o resultado.

Carregue a bateria no universal 100%..

Selecione o modelo e a flash tim,, ou claro,,

Clique em write flash...

Conect o cabo no cell...

Ponha a bateria..

Se a flash nao iniciar só ,, dê um clique no power..

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passei a E2P primeiro depois uma FULL FLASH e nada. Vlw Roney!

Carreguei a bateria no universal 100%..

Selecionei o modelo e a flash tim,, ou claro,,

Cliquei em write flash...

Conectei o cabo no cell...

Pos a bateria..

Iniciou a Flash...

Terminou a Flash...

e o aparelho não ligou ºº' Vlw André!

devo entrar em desespero? kkkk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uso HWK ABB.., passei um monte de flash... já resoldei o aparelho já dei erase... fiz todos os procedimento, o aparelho chegou ligando e travando no logo agora ele não liga! =( alguém tem uma flash milagrosa por aí? oh uma solução magica? THx.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uso HWK ABB.., passei um monte de flash... já resoldei o aparelho já dei erase... fiz todos os procedimento, o aparelho chegou ligando e travando no logo agora ele não liga! =( alguém tem uma flash milagrosa por aí? oh uma solução magica?

THx.

Amigo o Sr. já verificou se o aparelho esta comunicando com a box, consumindo, se está em curto depois dos procedimentos que fez? Retrabalho pode matar a placa se aquecer demais, expurgar componentes, etc. Se a placa estiver ok eletronicamente, o Sr pode tentar fazer o procedimento de flash usando baud rate mais baixo.

Outra coisa amigo, veja qual a flash original do aparelho no log da box e faça o procedimento usando a mesma.

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×