Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
jbcelular

nokia 7230 -1c sem imagem

Posts Recomendados

amigos do forum gostaria da solucao do nokia 7230 nao aparece imagem a placa funciona normal mas nao abre a imagem gostaria de saber qual componente rsponsavel pela imagem pensei que era cabo flat mas coloquei outra placa e funcionou belesa

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos do forum gostaria da solucao do nokia 7230 nao aparece imagem a placa funciona normal mas nao abre a imagem gostaria de saber qual componente rsponsavel pela imagem pensei que era cabo flat mas coloquei outra placa e funcionou belesa

aqui na guia de reparo tem algumas soluções pra esse defeito

http://www.clangsm.com.br/vb/6/168/39/115-guia-de-reparos-para-nokia-165.html#post128231

http://www.clangsm.com.br/vb/6/168/39/115-guia-de-reparos-para-nokia-154.html#post114648

Compartilhar este post


Link para o post
Compartilhar em outros sites

troquei novavente e nada mas o estranho e que eu tenho uma placa da mesma so que ela so da local mode retirei os componentes dela e estranhamente ela sem os componentes acende normalmente iso indica que os componentes responsavel pela iluminaçao do displei nao sao os marcados na soluçao de lcd do 7230 ok

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×