5530/5230 Desligando ao receber ou efetuar chamads
0

4 posts neste tópico

Bom dia, pessoal estou com 1, 5530 e 1, 5230 que está desligando sozinho, quando recebo ou efectua chamada.

já dei 1 flash via HWK, e uma leve ré-soldagem na placa, mas os mesmos continuam com o mesmo problema, alguém já pegou algum assim?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, pessoal estou com 1, 5530 e 1, 5230 que está desligando sozinho, quando recebo ou efectua chamada.

já dei 1 flash via HWK, e uma leve ré-soldagem na placa, mas os mesmos continuam com o mesmo problema, alguém já pegou algum assim?

Solução:

100% testado só isolar o flex do alto-falante funciona perfeitamente .....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, pessoal estou com 1, 5530 e 1, 5230 que está desligando sozinho, quando recebo ou efectua chamada.

já dei 1 flash via HWK, e uma leve ré-soldagem na placa, mas os mesmos continuam com o mesmo problema, alguém já pegou algum assim?

Sr Matrixbr1 temos vários tópicos referente ao assunto evite tópicos duplicado com mesmo assunto usa sempre a ferramenta de pesquisa antes de abrir um novo tópico,como o Felipe Pessoa lhe indicou alguns dos devido tópicos referente ao assunto,faça uma analise.

Contamos com você para manter este fórum 100% ORGANIZADO

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0