motorola v3 bateria invalida
0

7 posts neste tópico

Ola amigo,use o clan load para postar a imagem a imagem que vc enviou nao da pra ver,ficamos no aguardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nao ta dando para visualizar a sua imagem, mas a vc poderia confirmar msm se e v3, pois o v3 existe varias versoes, ex v3, v3i, v3cc1 e entre outros, mas eu tenho aki essas imagem talvez te ajude. Please login or register to see this link. Please login or register to see this link. Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu resolvi um deste hj mesmo (v3r boot a0.30)... atualizando o software dele.. tenta pois nao custa nada tentar antes de mecher na placa...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Please login or register to see this link. esta e a foto da placa onde so fica dando bateria invalida ...se alguem souber ai como resolver ficarei grato pois ja pesquizei em varios topicos e nao encontrei a solucao para esta placa..

Compartilhar este post


Link para o post
Compartilhar em outros sites

[ATTACH=CONFIG]24273[/ATTACH]

esta e a foto da placa onde so fica dando bateria invalida ...se alguem souber ai como resolver ficarei grato pois ja pesquizei em varios topicos e nao encontrei a solucao para esta placa..

Sr retire conector da bateria faça um limpeza,refaça o contato com fluxo,e recoloque o conector da bateria,e faça o devido teste,porem já obtive sucesso com este procedimento,lembrando que cada caso é um...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr retire conector da bateria faça um limpeza,refaça o contato com fluxo,e recoloque o conector da bateria,e faça o devido teste,porem já obtive sucesso com este procedimento,lembrando que cada caso é um...

fiz os procedimentos citados e nao deu certo a foto da placa ta ai se tiver alguma solucao postem ai

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhor, mais uma dica: Ja resolvi uns assim, abra o programa smartmoto > vai na aba Services > pegue um aparelho do mesmo funcionando perfeitamente > faça um backup das configurações de bateria e depois faça um restore no aparelho com problemas. Faça os testes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0