Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Seguidores 0
cheap.celular

c3 sem som de campanhia

7 posts neste tópico

amigos do forum estou com c3 na minha assistencia que nao esta saindo o som da campanhia..o defeito esta na placa..se alguem tiver a soluçao agradeço desde ja

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos do forum estou com c3 na minha assistencia que nao esta saindo o som da campanhia..o defeito esta na placa..se alguem tiver a soluçao agradeço desde ja

Amigo veja se este link abaixo resolve seu problema, poste resultado vamos ficar no aguardo.

http://www.clangsm.com.br/vb/6/168/39/115-guia-de-reparos-para-nokia-180.html#post144833

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos do forum estou com c3 na minha assistencia que nao esta saindo o som da campanhia..o defeito esta na placa..se alguem tiver a soluçao agradeço desde ja

CAro colega tente este jump da campainha que se encontra neste LINK:

http://www.clangsm.com.br/vb/6/168/39/115-guia-de-reparos-para-nokia-180.html#post144833

De uma olhada nesse topico com o problema igual ao do Sr...

http://www.clangsm.com.br/vb/nokia/27491-nokia-c3-campainha-inoperante.html

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos fiz o jump porem nao deu certo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente fazer uma ressolda na parte perto dos componentes da campainha... Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

tambem ja fiz esse procedimento mas perssistiu o defeito

Compartilhar este post


Link para o post
Compartilhar em outros sites

tambem ja fiz esse procedimento mas perssistiu o defeito

Amigo vc fez o jump de acordo como esta na imegem que lhe citei esse jump ele é feito direto para a campainha, eu fiz um esse dias e fica ate mas auto q o normal. faça a troca dos resistores maiores e teste sem o jump.

Poste resultados vamos ficar no aguardo de sua resposta ok.

Bao sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0