w580 não pega capanhia
0

6 posts neste tópico

amigos do clan estou com um w580 e o mesmo esta sem pegar a campanhia quando eu faço ligação eu escuto normalmente mas se alguem ligar para min eu não ouço nada só vibra nem se eu coloca no multimidia para reproduzir ele não reprodus a campanhia esta boa o problema esta na placa vc´s tem algum reparo se não for encomodo? agradeço desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo tente fazer o a troca do flex.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo eu não entendi o reparo que vc me mandou, sera que tem algum mas detalhado? valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo eu não entendi o reparo que vc me mandou, sera que tem algum mas detalhado? valeu!

Amigo veja este link abaixo se resolve seu problema ok.

Poste resultados vamos fica no aguardo.

http://www.clangsm.com.br/vb/6/168/42/67-guia-de-reparo-para-sony-ericsson-2.html#post1220

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigão esse jump ai que vc mandou é do alto falante pow acapanhia dele é em baxo emcima do treclado superior tipo embutido no teclado esse jump que vc me mandou é do alto falnte entendeu mas obg pelo esforço estou aguardando mas opções!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0