GT360 não carrega!
0

8 posts neste tópico

Bom parceiros do Clan, sei que tem vários topicos aqui relacionado a este problema mas eu não encontrei uma salução. se tiver mim direcione por favor! tenho um gt360 na minha bancada, procedimentos ja feito, resoldei, desoxidação, troquei a bateria (original), carregador (original) e nada ainda. antecipo agradecimentos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom parceiros do Clan, sei que tem vários topicos aqui relacionado a este problema mas eu não encontrei uma salução. se tiver mim direcione por favor! tenho um gt360 na minha bancada, procedimentos ja feito, resoldei, desoxidação, troquei a bateria (original), carregador (original) e nada ainda. antecipo agradecimentos...

Olá, vou tentar colaborar contigo, assim vejo que ainda não realizou nenhum tipo de tentativa de reparo lógico, só físico.

Mas para isso precisamos saber que tipo de ferramentas (BOX) possui, caso ainda não as tenha.

Pode estar tentando algo com este código: 1809#*360# Mas isso vai padronizar o celular novamente!

Boa sorte "BILL"!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Siga as orientações do sr. Marcio. Faça o teste substituindo o conector de carga.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos! obrigado pela ajuda, resetei como o amigo Marcio sugeriu, mas ainda nao fiz a subistituição do conector. notei que ele mostra carregando mas quando desconecto o carregador mostra apenas um ponto na bateria, ai é que notei que mesmo assim ela esta carregada pois testei a bateria no multimetro, acho que é SW mesmo, possuo a Vigys, n-box+hwk.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aplique uma FULL com a vygis amigo, boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos não obitive sucesso com a flash, pois não conseguir rodar a flash por inteiro, vou baixar outra flash e assim que tiver uma resposta informo aos amigos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

constrangido e muito triste por nao consegui resolver esse problema e compartilhar com os amigos, pesso alguem autorizado pra fechar o topico. eu consegui romper o conector de carga, rompendo tbm algumas trilhas. sou muito fechado!!! agradeço a todos pela ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0