Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Diego Alan

k520 sim invalido.

Posts Recomendados

amigos estou com um mp7 k520 q so da sim invalido.

tenho a spider man

agradeço....

Faça o que Sanyo indicou!

to com um bx k520 MTK_AllIn0ne_DA_v3.1016.00.00 q ele nao esta reconhecendo chip,e nao axo firmweare para ele,tem outro procedimento?

Faça uma formatação nele!

Quanto a flash, temos um tópico destinado a solicitação de flash, é só pesquisada que vai encontrar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vc ja verificou o imei dele, pois esta xegando muito aki e o pro é que apenas o imei da começando com 135, ou inveis 350 solução reegrava o imei original

Com licença a meu amigo Sammyo para fazer um esclarecimento ao Sr Marcelo.

Amigo, o Sr é colaborador e sabe que assuntos sobre imei é proibido no Clan GSM. Sei que é só uma explicação ao user. Mas vc sabe que o assunto se estende de uma explicação. Então para evitar que o assunto se estenda, vms evitar tais assuntos.

Agradecemos pela colaboração e compreensão querido.

Abraços

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpa mais achei que não seria tão grave por ser celulares chineses que nem pela anatel ele é recoonhecido, o que os imei que vem nele na verdade nem deles são. mais desculpa a todos.

Entendo sua vontade de ajudar. Muito bom isso. Mas infelizmente são regras amigos. E vc sabe temos que cumpri-las.

Abraços querido.

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

To com este modelo tb aqui com o mesmo problema ja achei onde ta o defeito, mais com este modelo minha box ao termino de tudo que mando fazer o soft da gpg desliga entao nao ta sendo possivel efetuar o reparo devido alguem sabe me dizer o motivo sendo que com em todos outros modelos que estou usando a box ta tudo normal so com este modelo que ta dando isso to usando o pino (P10c) desde de ja grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo alguns faz com mesmo cabo de Q5 outros tem que fazer soldando mesmo na placa com cabo RJ-45 no caso da GPGdragon

Q5?

A conexao deste moldelo K520 e tipo entrada de V3, entao nao e o mesmo do Q5.

Ainda nao tentei pelo universal vo soldar e tentar aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema Resolvido, o problema do aparelho e o da box desativando sozinha. A questao da box era conflito com a MXKey, desistalei a MXKey ela funciona redondinha. A questao do aparelho foi restaurado pra tudo original e ta rodando file. Grato ai pela força.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×