Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
jussaraacessorios

lg kf 300 nao funciona as teclas

Posts Recomendados

ola pessoal estou com lg kf 300 ele estava dando imagem branca como sempre troquei o flex dele deu imagem blz so que agora as teclas nao funcionam ja devia estar com esse defeito ...gostaria de saber se alguem tem uma dica ai pra poder resolver esse problema se tiver foto posta aqui blz .. abracos

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola pessoal estou com lg kf 300 ele estava dando imagem branca como sempre troquei o flex dele deu imagem blz so que agora as teclas nao funcionam ja devia estar com esse defeito ...gostaria de saber se alguem tem uma dica ai pra poder resolver esse problema se tiver foto posta aqui blz ..

abracos

Remova as teclas laterais e faça um teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola pessoal estou com lg kf 300 ele estava dando imagem branca como sempre troquei o flex dele deu imagem blz so que agora as teclas nao funcionam ja devia estar com esse defeito ...gostaria de saber se alguem tem uma dica ai pra poder resolver esse problema se tiver foto posta aqui blz ..

abracos

Caso não obter resultado com citação do Diogenes Neves,faça o seguinte procedimento,verifique a placa do conector da câmera e do lcd se não se encontra com oxidação,faça uma limpeza na mesma,caso mesmo assim não tiver resultado teste com outra câmera.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso não obter resultado com citação do Diogenes Neves,faça o seguinte procedimento,verifique a placa do conector da câmera e do lcd se não se encontra com oxidação,faça uma limpeza na mesma,caso mesmo assim não tiver resultado teste com outra câmera.

ok vou fazer esses procedimentos se der certo posto aqui obrigado valew

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok vou fazer esses procedimentos se der certo posto aqui obrigado valew

Basta informar se deu ou não, não é necessário postar se vai fazer e caso queira agradecer basta clicar em Obrigado, não é uma advertência mais sim uma dica para contribuir com a organização do fórum espero que entenda. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Basta informar se deu ou não, não é necessário postar se vai fazer e caso queira agradecer basta clicar em Obrigado, não é uma advertência mais sim uma dica para contribuir com a organização do fórum espero que entenda. Obrigado.

ok desculpa nao vai acontecer mais ( fiz todo procedimento fiz a limpeza do aparelho ta do mesmo jeito ,tirei o flex do teclado que vai do lado botao volume nao deu nada tambem se tiver mais alguma coisa que se possa fazer ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×