Gs107b com o teclado imponente.
0

6 posts neste tópico

amigos me apareceu um Lg gs107b hoje aqui na minha assisténcia. que não fonciona ném uma tecla. exceto o botão de liga. fiz uma limpeza na placa e um leve resoldagem. mais o problema ainda continua. gostaria de saber se algum dos amigos já pegou um ATC desses com esse defeito e se teve solução. desde já agradeço a todossmil42a4db08c3514

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos me apareceu um Lg gs107b hoje aqui na minha assisténcia.

que não fonciona ném uma tecla.

exceto o botão de liga.

fiz uma limpeza na placa e um leve resoldagem.

mais o problema ainda continua.

gostaria de saber se algum dos amigos já pegou um ATC desses com esse defeito e se teve solução.

desde já agradeço a todossmil42a4db08c3514

Já pensou na possibilidade de software amigo ??? Por coinscidencia hoje tmb me foi um atc do mesmo, com o mesmo defeito. Mas não tive a oportunidade de testar. O cliente achou que R$ 25.00 era muito caro pra resolver o problema do cel dele. rsrsrsr!!! Tenta software brother

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos me apareceu um Lg gs107b hoje aqui na minha assisténcia.

que não fonciona ném uma tecla.

exceto o botão de liga.

fiz uma limpeza na placa e um leve resoldagem.

mais o problema ainda continua.

gostaria de saber se algum dos amigos já pegou um ATC desses com esse defeito e se teve solução.

desde já agradeço a todossmil42a4db08c3514

Nicolas Torres caso não obter sucesso com citação de nosso amigo André Gomes.

Faça boa ressolda na p.c.i, faça também o mesmo do lado de cima da p.c.i onde fica a manta,retire a manta do teclado e faça uma ressolda,já tive sucesso em vários aqui com este procedimento mencionado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passei um flash.. foncionou por ums instantes ai logo voltou o mesmo problema. só o power fonciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passei um flash..

foncionou por ums instantes ai logo voltou o mesmo problema.

só o power fonciona.

Então sinal que é software mesmo brother. Pesquisa aqui no fórum mesmo. Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passei um flash..

foncionou por ums instantes ai logo voltou o mesmo problema.

só o power fonciona.

Eu peguei aki na minha ass.tec. e no caso, após eu passar 4 ou 5 flash's, ele continuou com o msm problema...q resolvemos tirando a bateria da memoria do msm. Ele voltou a funfar normal... o unico efeito colateral eh q ele perde a atualização automática qndo se retira a bateria. Spero ter ajudado.

;paz;paz;legal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0