Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
André Gomes

J700i não ativa slide

Posts Recomendados

Amigos estou com um j700i que não ativa o slide. Depois de alguns testes, cheguei a conclusão que é na placa principal. Só não sei qual é o componente. Gostaria que algum amigo me mostrasse onde fica esse componente na placa. Ah alguns posts sobre o assunto já. Mas nada que auxilie a achar o componente. Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos estou com um j700i que não ativa o slide. Depois de alguns testes, cheguei a conclusão que é na placa principal. Só não sei qual é o componente. Gostaria que algum amigo me mostrasse onde fica esse componente na placa. Ah alguns posts sobre o assunto já. Mas nada que auxilie a achar o componente. Abraços

Amigo,explique mellhor seu problema,como assim não ativa slide?você quer dizer que não acende a tela?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,explique mellhor seu problema,como assim não ativa slide?você quer dizer que não acende a tela?

Ao que eu entendi seu problema é referente a, quando abre o Slider o aparelo nao reconhece, assim como fecha o slider, certo ?

Dê uma olhada neste link e vê se te ajuda:

J700 nao dispara o Flip

Equipe ClanGSM!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,explique mellhor seu problema,como assim não ativa slide?você quer dizer que não acende a tela?

Isso. A função do slide não funciona.

Ao que eu entendi seu problema é referente a, quando abre o Slider o aparelo nao reconhece, assim como fecha o slider, certo ?

Dê uma olhada neste link e vê se te ajuda:

J700 nao dispara o Flip

Amigo israel eu vi esses posts. Fiz todos os testes possiveis. Por ultimo retirei a placa que estava nele e coloquei outra. Simplismente funcionou. Ou seja, o problema é na placa principal. Ah algum componente responsavel. O problema é que não sei qual é. Abraços e aguardo ajuda.

Equipe ClanGSM!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×