Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
rodrigues010

LG ME550 Campainha

Posts Recomendados

Pessoal chegou um atc em minha assistência e gostaria da grande ajdua de voces, simplesmente ele não toca campainha ou quaisquer outro audio tipo mp3 e tal, mas o audio de quando estamos em conversação em uma chamada sai normal, como ele utiliza somente 1 componente pra saida de audio já descartaria a possibilidade de ser a peça, no entanto se tiverem algum jumper ou ressolda que terei de fazer em um local especifico da placa e poderem me ajudar estarei agradecido

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal chegou um atc em minha assistência e gostaria da grande ajdua de voces, simplesmente ele não toca campainha ou quaisquer outro audio tipo mp3 e tal, mas o audio de quando estamos em conversação em uma chamada sai normal, como ele utiliza somente 1 componente pra saida de audio já descartaria a possibilidade de ser a peça, no entanto se tiverem algum jumper ou ressolda que terei de fazer em um local especifico da placa e poderem me ajudar estarei agradecido

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
!

Amigo faça um reset no mesmo 2945#*# ,verifique possivel oxidação na p.c.i,faça um teste com outro flex.post resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela resposta mas com o reset não obtive successo, porém o teste do flex testarei na segunda feira e postarei o resultado

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×