SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Júnior Lopes

Estou com w580 ele so coloca qualquer chip fika insira chip correto

30 posts neste tópico

Estou com w580 ele so coloca qualquer chip fika insira chip correto oq eu fasso meus amigos ja fiis flash mais continua amesma coisa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com w580 ele so coloca qualquer chip fika insira chip correto oq eu fasso meus amigos ja fiis flash mais continua amesma coisa?

Amigo o mesmo tem marca de oxidação,verifique na p.c.i veja tem componente danificado,veja os contato do leitor do sim se estão perfeito,faça uma limpeza e rssolda na p.c.i.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

mais ele tipo rechoce mais fika insiri chip correto

Srº se ele esta com essa mensagem é porque o mesmo ainda não esta Desbloqueado!

O Srº possui Equipamento Profissional(BOX) pra fazer os procedimentos?

Se tiver veja no link abaixo como realizar o desbloqueio usando a Box:

Please login or register to see this link.

Equipe Clan GSM!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

file:///C:/Documents%20and%20Settings/WOGO%20Info/Meus%20documentos/Minhas%20imagens/JUNIOR.bmp

Srº anexe sua imagem no servidor abaixo, e depois que fazer upload da imagem copie o endereço do link e nos mande pra melhor ajuda-lo.

Please login or register to see this link.

Obs:Antes de mandar o link faça um teste pra ver se realmente esta certo!

Equipe Clan GSM!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Srº pela leitura que o mesmo postou, da pra identificar falta de arquivos restaure.

No caso o mesmo terá que baixar a flash no link abaixo:

Please login or register to see this link.

Obs:Arquivo: R6BC002_FS_AMERICA_2_LA_RED_CID53.rar / R6BC002_1123362_GENERIC_LA.rar

Após baixar é so ir na opção ADD como mostra imagem em anexo, selecionar os arquivos baixados.

Depois vá até "Setings" e marque a Opção:1,2,3

Volte na aba Sony ericsson selecione modelo w580.

Clique em "Identify"

Aguarde ele fazer e Leitura e restauração dos arquivos.

Após ele fazer leitura e restaurar, desconecte o cabo, retire bateria, ligue o ATC e veja se resolve resolve.

Please login or register to see this image.

Caso não resolver terá que aplicar uma Flash por completo no ATC.

Também pode estar fazendo esse procedimento--->Please login or register to see this link.

Faça o Procedimento citado e poste resultados.

Boa Sorte!

Equipe Clan GSM!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo fiis os 2 procedimento nehum dois dois funciono tem mais alguma coisa q posso fazer ?

Se na box nao está indo é simples, chip curinga.

Please login or register to see this link.

Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tim irmão

O Srº fez todos os procedimentos que citei?

Baixou a Flash?

Adicionou elas na aba e Fez a Leitura marcando opções em Setings(1,2,3) ?

Se Fez tudo que pede mande um Print da leitura atual do ATC pra analizar!

Aguardo..

Equipe Clan GSM!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em 1º lugar o Srº tem que estar na tela de Leitura da Box.

Depois vai Clicar no botão do seu Teclado (Print Screm),abra o Paint e salve a imagem.

Qdo a imagem estiver salva no PC, entra no servidor clan:Please login or register to see this link.

Após Abrir a pagina vai la em "Escolher Arquivo"

Vai procurar a imagem foi foi feita o Print e selecionar.

Depois Clique em "Upload"

E aguarde a pagina carregar com a imagem.

Depois la vai ter aba "Mostrar em Foruns" Copie esse endereço e mande no Fórum.

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

desculpi mandei errado estou começando agora irmão foi mal essa q é a certa

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha atente bem a área em destaque de vermelho.

O sr. está realmente fazendo esse unlock corretamente ?.

se sim porque esta faltando o arquivo REST ?

Please login or register to see this image.

Siga esta vídeo aula.

TgjhoBVvS5Q

Espero resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Please login or register to see this link. ai esta amigo fiis reconhecer restore mais continua mesma coisa oq eu poderia fazer meu irmão

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloque o Chip de origem no ATC(Atual) e faça o Desbloqueio.

Siga o Tutorial abaixo:

Please login or register to see this link.

Agora se ele não aceita nenhum chip,só sera possível fazendo reparação de GDFS.

Siga o Procedimento --->Please login or register to see this link.

Equipe Clan GSM!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tenho um w580, dei uma flash nele e depois ficou dando insira chip correto, foi entao q descobri que ele é importado, e estava bloqueado de acordo com a operadora do país. tive q ultilizar o chip curinga, pois, quando vc flashea os aparelhos SE eles voltam bloqueados. como vc ja tentou outros procedimentos e nao deu certo, te indico o chip curinga para vc desbloquear o aparelho. espero ter ajudado. abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal eu fiz o procedimento de flashear e desbloquear corretamente, tudo com êxito, mas meu W580i só aceita chips da Oi, antes ele era desbloqueado e deu problema no bluethoot, pensando que resolveria fiz atualização pelo software da sony, não resolveu e ficou na mensagem CHIP INATIVO, dai fui na tentativa de flashear e desbloquear novamente para volta a funcionar a operadora que eu uso mas continua chip inativo, todo o processo fiz com sucesso e até aparece o nome e código da operadora mas acima fica chip inativo, tentei desbloqueio via imei no site da Oi mas a mesma diz não possuir o imei do meu aparelho (que esta correto com a numeração atras da bateria), tentei pela Vivo mas não consigo nada também com o código que eles me passaram, preciso muito de ajuda! Alguém sabe como resolver?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Setool não funcionou aqui por ser cid 53, tive que fazer tudo pelo Jar

Sr. O mesmo Citou que seu ATC esta dando CHIP INATIVO?

Na Maioria das vezes que dá essa mensagem em Sony é Black List, mas pra eliminar essa possibilidade siga o link abaixo e faça uma Consulta.

Please login or register to see this link.

Aguardo....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0