Chines cortando ligação !!
0

5 posts neste tópico

amigos estou com um modelo chines aqui que começo a falar e ele corta a ligação do nada ?? será que tenho que resetar ele e ver o que dá ??

Compartilhar este post


Link para o post
Compartilhar em outros sites

engraçado notei algo bem interessante veja só ...... no monento em que tenho a carga da materia em um estado considerado alto ele não faz este tipo de defeito ... o que estou acreditando que pode ser um consumo elevado do modulo PA... se bem que as vezes fazendo flash pode se sanar este problema meu amigos que você acham ?? obrigado a todos desde já

Compartilhar este post


Link para o post
Compartilhar em outros sites

engraçado notei algo bem interessante veja só ...... no monento em que tenho a carga da materia em um estado considerado alto ele não faz este tipo de defeito ... o que estou acreditando que pode ser um consumo elevado do modulo PA... se bem que as vezes fazendo flash pode se sanar este problema meu amigos que você acham ?? obrigado a todos desde já

Amigo faça o que michael indicou , agora antes não esquessa de fazer o beckup dele caso ao formatar ele não volte a funcionar ai você pode aplica o beckup nele .

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim farei o Backup do software dele para a maquina assim acredito que tenho condições de retornar ao software anterior caso não funcione !! Obrigado Amigos Michael e o Ronysat por aqui só trabalho com esta linha de celulares chinas o que ir aparecendo aqui faço questão de dividir com os amigos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0