Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Seguidores 0
kadatheboy

Procedimento Para Flash Nokia N73

9 posts neste tópico

Amigos Desculpe minha inguinoransia, mas estou a pouco tempo no ramo e é o primeiro N73 que aparece aqui na loja para dar flash e o SW é direrente não pede MCU, PM e CNT e sim COR, UAR ENO então eu baixei a flash do ATC e tentei passar mas falhou e agora ta apagado aqui alguem pode me passar o procedimento ? a flash que eu baixei aqui no forum vem com 3 arquivos !post-80799-139967512669_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos Desculpe minha inguinoransia, mas estou a pouco tempo no ramo e é o primeiro N73 que aparece aqui na loja para dar flash e o SW é direrente não pede MCU, PM e CNT e sim COR, UAR ENO então eu baixei a flash do ATC e tentei passar mas falhou e agora ta apagado aqui alguem pode me passar o procedimento ? a flash que eu baixei aqui no forum vem com 3 arquivos ![ATTACH=CONFIG]17673[/ATTACH]

Amigo veja a seqüencia abaixo!

Desmarque a opção Dual line

Posted Image

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas o problema é justamente esse amigo no SW do Programa não tem MCU, PPM,CTN para BBB5 olha tem é essas apenas ! post-80799-139967512681_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas o problema é justamente esse amigo no SW do Programa não tem MCU, PPM,CTN para BBB5 olha tem é essas apenas !

[ATTACH=CONFIG]17674[/ATTACH]

Amigo apenas simplifiquei pra vc entender melhor, selecione do jeito que marquei que o Sr. terá êxito faça e poste ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu querido amigo, os arquivos de flash que nosso companheiro Paulo Pessoa postou são iguais aos teus, faça ao pé da letra como estar o print que dará certo, abraços e fica na paz de DEUS

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz do jeito que o amigo me explicou e apresenta sempre essa falha ! post-80799-139967512713_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz do jeito que o amigo me explicou e apresenta sempre essa falha !

[ATTACH=CONFIG]17676[/ATTACH]

Amigo desmarque (LD) 7 Pinos e 1331 caso de o mesmo erro verifique seu cabo fbus!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos não abandonei o o tópico mais não deu certo acredito que por que meu F-Bus é apenas 5 pinos então passei para um amigo meu resolver que ele tem o cabo de 7 Pinos estou aguardando reposta dele para confirmação se a falha era essa !

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos não abandonei o o tópico mais não deu certo acredito que por que meu F-Bus é apenas 5 pinos então passei para um amigo meu resolver que ele tem o cabo de 7 Pinos estou aguardando reposta dele para confirmação se a falha era essa !

Amigo aguardamos para darmos continuidade ou encerra o Tópico ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0