Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
gabbegsm

Pc trava quando conectado sony ericsson

Posts Recomendados

Ola, estou com um problema muito estranho... esta com meu pc tudo funcionando.. todas as box ok !! precisei formatar meu computador, apos a formatação nao consigo mais desbloquear ou fazer flash em sony Logo depois q conecto o sony aparece a mensagem do windows "novo hardware reconhecido: SEMC flash Driver". Depois disso ja era... trava tudo e só reset resolve. Nem ctrl+alt+del serve. - com as outras box esta tudo certo, funcionando ok, somente a setools ta dando essas bugadeiras!!! - uso o XP SP3 / atualizado - ja instalei todos os drivers que vem na sony.. e fica com mesmo problema.. OBS: nao preciso nem estar com a setools conectada.. para dar o problema.. somente conectando um aparelho sony, ja trava o micro ! ! ! Agradeço desde ja!! valew

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola, estou com um problema muito estranho...

esta com meu pc tudo funcionando.. todas as box ok !!

precisei formatar meu computador, apos a formatação nao consigo mais desbloquear ou fazer flash em sony

Logo depois q conecto o sony aparece a mensagem do windows "novo hardware reconhecido: SEMC flash Driver". Depois disso ja era... trava tudo e só reset resolve. Nem ctrl+alt+del serve.

- com as outras box esta tudo certo, funcionando ok, somente a setools ta dando essas bugadeiras!!!

- uso o XP SP3 / atualizado

- ja instalei todos os drivers que vem na sony.. e fica com mesmo problema..

OBS: nao preciso nem estar com a setools conectada.. para dar o problema..

somente conectando um aparelho sony, ja trava o micro ! ! !

Agradeço desde ja!!

valew

Amigo tente usar esse programa...

Advanced Systemcare

Advanced Systemcare download - Baixaki

Ele conserta varios erros do windows, talves ajude.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou testar.. valew

Ok...testa e poste o resultado.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Você está usando Anti-Vírus ?

Alguns Anti-Vírus dão conflito com a Setool

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok...testa e poste o resultado.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Você está usando Anti-Vírus ?

Alguns Anti-Vírus dão conflito com a Setool

- Nao funcionou.. trava do mesmo jeito

- uso o Kaspersky ( mas desativo ele e fica mesma coisa )

Compartilhar este post


Link para o post
Compartilhar em outros sites

- Nao funcionou.. trava do mesmo jeito

- uso o Kaspersky ( mas desativo ele e fica mesma coisa )

Hum...Você tem o Sony Ericsson PC Suite Instalado ?

Se não estiver instala e vê se conectado no modo PC Suite trava.

link do PC Suite

Sony Ericsson - Suporte - Softwaredownloads - Detailed - Pcsuite - W580i

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, pelo que vejo é conflito de Drivers, algum deu erro e aconteceu isso, faça um teste com o anexo que coloquei, ele reseta todas as portas do PC. Descompacte e execute o arquivo.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo vou postar a solucao aki q consegui em outro forum, pois estava com o mesmo problema... faz assim reinicie o pc e depois entre em modo de segurança depois vc coloca o cel em modo de download, ele vai instalar o driver normal, ai eh soh vc reiniciar o pc e conectar na mesma porta, pois se vc conectar em outra porta vai dar o mesmo problema, por isso vc tem q entrar em modo de segurança e fazer o procedimento nas portas q vc usa.. comigo funcionou 100% abraços...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×