Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
andrecel

e2210 carregando sem parar

Posts Recomendados

Bom dia a todos! Estou com um e2210 que ao conectar o carregador fica carregando normal, porem depois de horas vc tira o mesmo e o indicador de bateria so apresenta um "pontinho"! foi feita ressolda, full flash, gravei uma e2p boa, mais nao resoveu; o atc nao foi molhado nem mesmo segundo a cliente caiu! qualquer ajuda sera bem vinda, grato a todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia a todos! Estou com um e2210 que ao conectar o carregador fica carregando normal, porem depois de horas vc tira o mesmo e o indicador de bateria so apresenta um "pontinho"! foi feita ressolda, full flash, gravei uma e2p boa, mais nao resoveu; o atc nao foi molhado nem mesmo segundo a cliente caiu! qualquer ajuda sera bem vinda, grato a todos!

bom dia amigo. ja resolvi um parecido com este. verifique o alto consumo da placa, esta estando normal, efetuando atroca da bateria por uma original, troca do conector de carga e carregamento. ( obs: o flex deste atc tbm interfere neste tipo d problema) tente isto e poste disendo de deu certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigo. ja resolvi um parecido com este. verifique o alto consumo da placa, esta estando normal, efetuando atroca da bateria por uma original, troca do conector de carga e carregamento. ( obs: o flex deste atc tbm interfere neste tipo d problema) tente isto e poste disendo de deu certo.

todos procedimentos citados feitos porem sem exito!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×