Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
josias germano

GD-330 nao abre camera!!

Posts Recomendados

Bom pessoal estou com um GD-330 q fica com a camera so carregando ja dexidei, resoldei, resetei e atualizei!! porem nao tenho outra camera da mesma, alguem sabe me informar se o defeito realmente eh na camera?? ou se jah tve o mesmo defeito e a soluçao nao foi a troca???? ps. a pci naum ha sinais de oxidaçao, o cliente trouxe apenas pq o atc num ttva ligando , mas o defeito foi o a bat q tva descarregada aeh depois q ele foi verificar as funçoes notou q a cam num abria fica soh carregando e disso n passa!!! ahhhh

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom pessoal estou com um GD-330 q fica com a camera so carregando

ja dexidei,

resoldei,

resetei e atualizei!!

porem nao tenho outra camera da mesma, alguem sabe me informar se o defeito realmente eh na camera??

ou se jah tve o mesmo defeito e a soluçao nao foi a troca????

ps. a pci naum ha sinais de oxidaçao, o cliente trouxe apenas pq o atc num ttva ligando , mas o defeito foi o a bat q tva descarregada aeh depois q ele foi verificar as funçoes notou q a cam num abria fica soh carregando e disso n passa!!!

ahhhh

Amigo verifique o componente em anexos

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×