SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Thiago de Melo

KM500 toca mas não escuta

6 posts neste tópico

Tenho um LG KM500 que não escuta na ligação, porém todos os sons da campanhia reproduzem normalmente. Como é o mesmo componente que emite ambos os sons acredito que o defeito seja na placa, alguém sabe qual componente é responsável por isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho um LG KM500 que não escuta na ligação, porém todos os sons da campanhia reproduzem normalmente. Como é o mesmo componente que emite ambos os sons acredito que o defeito seja na placa, alguém sabe qual componente é responsável por isso?

Amigo quais procedimento vc realizou no mesmo,tente outro flex.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela ajuda amigo, mas não é o flat, pois como disse toca normalmente. As trilhas que alimentam o auto falante estão boas, pois o mesmo reproduz todos os sons menos durante a ligação. Mais uma evidência que é a placa, na ligação se ativar o viva voz ele reproduz normalmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela ajuda amigo, mas não é o flat, pois como disse toca normalmente. As trilhas que alimentam o auto falante estão boas, pois o mesmo reproduz todos os sons menos durante a ligação. Mais uma evidência que é a placa, na ligação se ativar o viva voz ele reproduz normalmente.

Amigo verifique aqui no manual técnico os componente responsável.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um KM500 com esta falha, não funciona o auto falante, no viva voz, reproduz normal... Alguém sabe o componente responsável na placa q trabalha o auto falante? ja troquei o mesmo, flex, reset... e nada de resolver... Se alguém tiver alguma dica poste por favor... Grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

tava com 1 aki com o mesmo problema,verificando o manual tecnico resolvi fazendo uma ressolda conforme indica o fabricante.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0