SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
el loko

kp570 com a mensagem "não há rede"

3 posts neste tópico

ola a tdos membros do clan, toh c um kp570 na qual eu fiz troca do conectror e reconstruçao das trilhas do mesmo e tal, tah carregando e talz, soh q apos essa operaçao o aparelho ficou sem rede. ao inserir qualquer chip aparece a msg "não há rede", jah fiz uma resoldagem nos componentes d rede num topico relacionado q vi aki msm no clan, mas naum resolveu, aguardo uma ajuda d vcs, grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola a tdos membros do clan, toh c um kp570 na qual eu fiz troca do conectror e reconstruçao das trilhas do mesmo e tal, tah carregando e talz, soh q apos essa operaçao o aparelho ficou sem rede. ao inserir qualquer chip aparece a msg "não há rede", jah fiz uma resoldagem nos componentes d rede num topico relacionado q vi aki msm no clan, mas naum resolveu, aguardo uma ajuda d vcs, grato.

Amigo esse manual do KP570 é bem completo com troubleshooting e tudo, talvez possa ser útil.

Please login or register to see this link.

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

desculpem-me a demora, mas era apenas a falta d dois componentes proximo ao conector da antena, provavelmente acabram saindo acidentalmente qndo troquei o conector, mto obrigado pela ajuda, problema sanado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0