1208 sem campainha
0

6 posts neste tópico

olá, amigos estou com uma placa dessas que está sem corrente na saida do alto -falante. procurei no forum, achei um topico mais não dá pra ver direito. se alguem tiver uma imagem melhor do reparo, poste por favor...

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá, amigos estou com uma placa dessas que está sem corrente na saida do alto -falante.

procurei no forum, achei um topico mais não dá pra ver direito. se alguem tiver uma imagem melhor do reparo, poste por favor...

Amigo tente está

http://www.clangsm.com.br/vb/nokia/115-guia-de-reparos-para-nokia-113.html#post72796

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo não consegui compreender sua imagem,

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo não consegui compreender sua imagem,

Qual o problema com a imagem ?? Está de fácil entendimento. Post então uma imagem Nitida de sua placa principal que iremos mostrar em sua placa o procedimento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, estou sem uma camera apropriada pra fazer uma imagem boa da placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, estou sem uma camera apropriada pra fazer uma imagem boa da placa.

Amigo verifique isto

[OCULTAR]Posted Image[/OCULTAR]

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0