SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
dhionathan

kp109

4 posts neste tópico

bom dia . estou com um kp109 aqui após mexer no filtro a campainha para de funcionar e quando funciona fica roca e bem baixa. isso acontece depois mesmo que eu arranco o filtro nem passo a flash. neste caso voltei o filtro e continuou o mesmo. alguém já viu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia . estou com um kp109 aqui após mexer no filtro a campainha para de funcionar e quando funciona fica roca e bem baixa. isso acontece depois mesmo que eu arranco o filtro nem passo a flash. neste caso voltei o filtro e continuou o mesmo. alguém já viu isso

Amigo vc não mencionou que fez um teste com outra campainha,faça um teste,verifique os componente se estão colocado correto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim sim ja fiz os testes possiveis, antes disso mesmo eu ja havia testado antes de remover o filtro e fazer o jumper estava normal ja fiz uns 10 ja e todos funcionaram normal e com este ja e o segundo que me acontece. issi ja voltei o filtro pra ver o que acontece e continua o mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0