Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
RochaRacing

N95 8GB Sem Sinal

Posts Recomendados

amigos, primeiramente, sou novo aqui, meu 1º post e sou totalmente inesperiente neste assunto de telefonia móvel, mas estou com um problema e vim pedir ajuda tenho um aparelho Nokia N95 8GB que comprei a quase 2 anos, na epoca ela era bloqueado pela Claro, levei a uma loja e foi feito o desbloqueio (uso chip TIM), mas a tela inical ainda apareceia claro, sem problemas, no entanto na ultima quarta-feira e ficou totalmente sem sinal, tirei o meu chip e coloquei em um outro aparelho (motorola) e o chip funciona.. enquanto o N95 não funciona.. coloquei 3 chips (TIM) diferentes e ele ainda fica sem sinal, formatei ele todo (apertando "send" "3" e "*") e mesmo assim nada esta agora totalmente standart como formatei, será que por algum motivo ele voltou a ficar bloqueado para a claro?? dados: qdo aperto *#0000# aparece: V 1.2.011 28-01-08 RM-421 Nokia N95 (c2.02) o que será que acontece com ele? podem me ajudar?? obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando o Srº coloca o chip (claro ow tim) no ATC, ele aparece que mensagem na tela?

Exemplo: Sem Sinal, Sem Serviço, Registro Cartão Sim Falhou...

Aguardo respostas....

coloco o chip normal.. ligo ele e não da erro nenhum....

mas a barra de sinal fica zerada e qq ligação que eu faço dá erro "sem serviço"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se o Mesmo não esta em Modo OFF-LINE.

No Fórum na área de Reparos tem uma solução pro seu problema( Veja Aqui ), mas pra ser Feito esse Procedimento seria Possível levar seu ATC ah uma Assistência Técnica mais perto, pra realização de testes e Solução do seu Problema, Pois a Mesma é de risco pra quem não entende muito na área Técnica.

Abraço e Bom Final de semana!!!

Equipe Clan Gsm!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×