e2210l ê m310l voltando para o mesmo problema
0

5 posts neste tópico

olá .. cara já to fikando p.... com esses 2 aparelhos !! eu passo a flash dá tudo certo, depois de 3 ou 4 dias ele volta com o mesmo problema !! tela piscando e teclado tbm .. já fiz todos os procedimentos postados pelos amigos, mais não adianta !!!! eeeeita aparelho daanaaado ... será q alguém já conseguiu resolver esse problema ?? uso HWK e Z3X .. espero urgentemente ajuda ! :nenevrujem::namig:

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá .. cara já to fikando p.... com esses 2 aparelhos !! eu passo a flash dá tudo certo, depois de 3 ou 4 dias ele volta com o mesmo problema !! tela piscando e teclado tbm .. já fiz todos os procedimentos postados pelos amigos, mais não adianta !!!! eeeeita aparelho daanaaado ... será q alguém já conseguiu resolver esse problema ?? uso HWK e Z3X ..

espero urgentemente ajuda ! :nenevrujem::namig:

Boa Tarde!

1°Faça o Backp deles pela Z3x ...

2°Erase /

3° Flash

4 Unlock

Please login or register to see this link.

Boa sorte !

Compartilhar este post


Link para o post
Compartilhar em outros sites

tbm já foi feito amigo .. c tem outro procedimento ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

tbm já foi feito amigo .. c tem outro procedimento ?

Esse Procedimento na risca?

Vc tem a opçao de ...

Troca a Flash , !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha só .. ---->Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0