Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Sirlan Lopes

Nokia 1661 so na fonte

Posts Recomendados

Estou com esse aparelho q quando ligo na fonte ele funciona normalmente´mas quando eu coloco a bateria nele ele nao liga.Ja troquei por 3 baterias novas e carregadas e continua do msm jeito.Alguem pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com esse aparelho q quando ligo na fonte ele funciona normalmente´mas quando eu coloco a bateria nele ele nao liga.Ja troquei por 3 baterias novas e carregadas e continua do msm jeito.Alguem pode me ajudar?

Amigo verifique o conector da batera.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com esse aparelho q quando ligo na fonte ele funciona normalmente´mas quando eu coloco a bateria nele ele nao liga.Ja troquei por 3 baterias novas e carregadas e continua do msm jeito.Alguem pode me ajudar?[/QUOT

Só resaltando o que o amigo Adalberto Bastos falou.

Também já me deparei com problema parecedo com o seu .

A solução esta numa atualização mesmo.

Faça que tera Sucesso..

Boa sorte..

Abraço.

Se for Util clique em Obrigado.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu nao sei o pq,mas eu resolvi esse problema trocando a manta do teclado,ela tinha um pouco de oxidaçao.Eu peguei a manta de outro aparelho e ele funcionou normalmente.Obrigado a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×