Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
marllon

hwk não consegue escrever flash no nokia 5130c !!

Posts Recomendados

olá gente .. to com um nokia 5130c para passar flash só q a tornado "hwk" não consegue escrever de jeito nem um ... nem info eu consigo !! tá dando o seguinte erro !!! CMT 1ST Boot Err: Bad Resp RAPx, IMAGE : rm495__07.95.mcusw Process Failed, Repowering Mobile ======================================= to passando a ultima atualização do flash 7.95 !!! alguém pode ajudar ! ??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique também o Cabo usado no processo. Limpeza nele pode resolver este problema. E já que você não consegui ler o 5130, aplique então a versão mais alta que você ti ver, pois não sei em relação aos SL3, mas ouvi dizer que fazer downgrade em BB5 pode ser fatal. O erro pode, digo pode ser que ele esteja em uma versão mais alta do que a da sua aplicação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
não sai disso amigo ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia. Me tire algumas duvidas já deu uma olhadinha na pinagens do cabo ? Já deu uma precionada nele ou amarrou o mesmo com elástico ? Já tentou baixar outra flash pois pode ocorrer que está esteja corrompida ? Faças esses procedimentos e post resultado. Aguardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem.. flash aplicada foi 7.93 .. agora não acho uma boa ideia fazer um downgrade.. vai q o cel morre !! ai eu fiko na reta !! já fiz de tudo amigo !!! e até agora nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

problema resolvido ! ! ! abri a parte do cabo onde se conecta na traseira do aparelho, e lá estva ... um fiu solto !! foi feito uma solda e pronto !! aparelho reconhecido !! obrigado a todos !!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×