Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Eduardo Lana

Samsung GT-m2510 qdo segura a parte de cima ele da imagem solta a imagem some

Posts Recomendados

Alguem tem a solução para esse defeito estou com um samsung GT-M2510 que não aparecia a imagem, troquei o cabo flex ele deu imagem, mas qdo aparece a imagem ele vai ligar ela some, qdo seguro aperto a parte de cima ele funciona solto ela some. Alguem ja pegou esse problema com o flex antigo não da imagem o que sera que pode ser, ja quebrei a cabeça e nada. E preciso arrumar logo esse aparelho pois o cliente esta impaciente, alguem pode me ajudar. Fico grato com a solução desse probema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguem tem a solução para esse defeito estou com um samsung GT-M2510 que não aparecia a imagem, troquei o cabo flex ele deu imagem, mas qdo aparece a imagem ele vai ligar ela some, qdo seguro aperto a parte de cima ele funciona solto ela some.

Alguem ja pegou esse problema com o flex antigo não da imagem o que sera que pode ser, ja quebrei a cabeça e nada.

E preciso arrumar logo esse aparelho pois o cliente esta impaciente, alguem pode me ajudar.

Fico grato com a solução desse probema.

Amigo faça um teste com outra placa de imagem,ja resolvi caso assim trocando a placa de imagem ok.

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigo,so reforçando a ajuda do amigo reginaldo resolde cuidadosamente o conector do flex junto a placa usando fluxo de solda e com a ponta do ferro bem limpa em alguns casos isto funciona pois pode ser solda fria no local,boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×