Entre para seguir isso  
Thiago Goya

MOTO G6 PLAY NÃO INSTALA ROM

Posts Recomendados

Boa tarde galera, tudo certo? 

 

Estou com um Moto G6 com o seguinte defeito: na hora de dar o boot ele vai até a primeira tela da logo e desliga logo em seguida. Ele não reinicia, nem apaga apenas a tela, ele simplesmente desliga. Porém no bootloader ele fica ligado normal, com isso pensei em reinstalar a ROM, baixei do CLANSOFT mas o SCRIPT não abre, eu clico pra abrir até mesmo como ADM e não abre, então abri o CMD pra digitar o SCRIPT manualmente, porém na hora de flashear a imagem ele não carrega. Imagem com o erro anexada.

Alguém pode me dar uma luz? 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigo, verifique se o download não está corrompido o erro na imagem diz que o script não consegue carregar o system, ou por não encontrar esse arquivo na pasta ou por estar corrompido, teste baixar novamente extraia pelo 7zip e verifique se todos os itens que tem no script estão na pasta da flash

Compartilhar este post


Link para o post
Compartilhar em outros sites

pior que estes aparelhos o flash vai bem pela umt e pela uni android mas pode tentar com o rsd lite usando a ultima versao de firmware

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.