Sérgio rey

Moto Z1 XT 1635-02 Sem Rede

Posts Recomendados

Olá, estou com Moto z1 sem rede.

Aparelho entrou como não subia carga chegava nos 39% e descarregava rápido, efetuei a troca de bateria

mas o defeito continua e o pior agora é que nem pega sinal de rede, reconhece o chip e não dá sinal de rede

já verifiquei todos os contatos da antena esta tudo ok.

Alguém tem uma dica sobre a falha de sinal de Rede ? e a bateria não sobe a carga ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo, sobre a rede verifique as torres perto do conector da antena, em alguns Motorola estão vindo com muita fragilidade e qualquer coisa corta o contato entre elas, quanto a não carregar já efetuou a troca da bateria ? Até mesmo se conectou todos os flex do aparelho? Caso sim efetue uma limpeza e poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente esse programa de acordo com seu sistema , abra o programa e coloque o atc em modo fastboot e espere o pc reconhecer e clique qualquer tecla pra comecar os comandos

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.