Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
helinho

nokia 2760 alto comsumo

Posts Recomendados

amigos estou com esse atc em stand by na fonte marca 2,5 volts.a bateria descarrega rapida.já dei um banho na ultra som,já troquei o pa,mais continua o mesmo comsumo. alguma dica será bem valida ou esquema..agradeço desde já.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou com esse atc em stand by na fonte marca 2,5 volts.a bateria descarrega rapida.já dei um banho na ultra som,já troquei o pa,mais continua o mesmo comsumo.

alguma dica será bem valida ou esquema..agradeço desde já.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Amigo sugiro que http://www.clangsm.com.br/vb/regras-do-f%F3rum-clan-gsm/5930-atualize-seu-perfil.html

Verifique a pci se não esta danificada,coloca ele na fonte veja se algum componete está esquentando,refaz o banho quimico,faça um ressolda.ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fassa oque os srs. sugerio, verifique o conector de bateria e seus componentes ao redor, ressolde ou troque-o nao tendo exito verifique esse componente.[OCULTAR]

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
[/OCULTAR]

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos este componente que o felipe pessoa,postou a imagem está esquentando bastante(d2800),se estivesse o esquema ia auxiliar muito pois pode ser algum capacitor em curto etc....agora ele está sem o sinal da operadora,já estou pensando que pode ser poblema de software..

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos este componente que o felipe pessoa,postou a imagem está esquentando bastante(d2800),se estivesse o esquema ia auxiliar muito pois pode ser algum capacitor em curto etc....agora ele está sem o sinal da operadora,já estou pensando que pode ser poblema de software..

Vamos por parte. Se o componente está esquentando, o Sr tenta ressolda-lo pra ver se resolve.

Não resolvendo o Sr terá que ir em sua sucata, ver quais placas tem disponiveis e aqui mesmo no forum baixar o esquema da placa, localizar o componente e troca-lo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos este componente que o felipe pessoa,postou a imagem está esquentando bastante(d2800),se estivesse o esquema ia auxiliar muito pois pode ser algum capacitor em curto etc....agora ele está sem o sinal da operadora,já estou pensando que pode ser poblema de software..

O componente em que me refiro não é o (d2800) e sim esse ressolde[OCULTAR]

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
[/OCULTAR] ou troque-o, lembra de que se o sr. conectar o aparelho em seu box pode queima sua box porque o atc esta esquetando ou alto consumo teste ou post resulatdos. Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou tentando de toda maneira,cheguei em uma assistencia de um colega ele mandou eu testar 5 placas,todas com o mesmo defeito,mais vou continuar insistindo...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
pessoal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou tentando de toda maneira,cheguei em uma assistencia de um colega ele mandou eu testar 5 placas,todas com o mesmo defeito,mais vou continuar insistindo...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
pessoal.

Cara.... Mesmo tendo trocado o p.a e não ter tido resultados, Tira ele fora e testa sem ele. Aguardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ghost na assistencia de um amigo,tinha umas sucatas deste mesmo atc,e fiquei testando só as placas na fonte sem conectar no atc e para a minha surpresa estava com o mesmo comsumo que o meu atc,mais estou desconfiado deste componente.r2020 que sai do conector de bateria.se encontrar um em perfeito estado vou trocar e postar o resultado.ok.obg.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Preciso trocar o Flex e colocar o imã que fica em baixo do LCD por dentro da carcaça, mas ao fechar acabei roçando um parafuso T6 que fica em baixo do LCD... como retirar???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×