0
grillooo

moto g5s xt 1792 não sai nenhum tipo de audio

Posts Recomendados

34 minutos atrás, marciofera10 disse:

estou com um também aqui com o mesmo problema 

 

Em 09/10/2018 em 13:15, grillooo disse:

alguém teria alguma solução para este problema estou com um aki e não achei o defeito 

Sempre importante indicarem o procedimento que realizaram, assim o pessoal do fórum conseguem auxiliar melhor e não indicar processos que já foram realizados. 

Quais os procedimentos realizados no aparelho? Qual o relato do cliente?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 17/10/2018 em 13:40, Jesiel Pfeifer disse:

 

Sempre importante indicarem o procedimento que realizaram, assim o pessoal do fórum conseguem auxiliar melhor e não indicar processos que já foram realizados. 

Quais os procedimentos realizados no aparelho? Qual o relato do cliente?

Bom esse aparelho chegou na assistência porque o touch tinha parado após a atualização do Android para o 8.1.0 , pois a frontal tinha sido trocada Aki na assistência , daí então fomos fazer o procedimento , e ao fazer o procedimento houve um imprevisto , o danado do notebook deu pai bem na hora que tava passando a flash , daí então o cell ficou com erro no sistema , daí fui passa a firmware que já tinha nele que era a 8.1.0 aí passou normal , só que quando terminou o processo , o cell não ligou ficou só nessa tela e daí não sair e nem aceita outra ROM a não ser essa 8.1.0 . Daí não sei mais o que fazer . Vc poderia mim ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Alexandra Dourado disse:

Bom esse aparelho chegou na assistência porque o touch tinha parado após a atualização do Android para o 8.1.0 , pois a frontal tinha sido trocada Aki na assistência , daí então fomos fazer o procedimento , e ao fazer o procedimento houve um imprevisto , o danado do notebook deu pai bem na hora que tava passando a flash , daí então o cell ficou com erro no sistema , daí fui passa a firmware que já tinha nele que era a 8.1.0 aí passou normal , só que quando terminou o processo , o cell não ligou ficou só nessa tela e daí não sair e nem aceita outra ROM a não ser essa 8.1.0 . Daí não sei mais o que fazer . Vc poderia mim ajudar?

https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=3972

Passe a versão que está no ClanSoft via CMD. Se precisar dos comandos posto pra você. Teste e poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá amigo, creio que precisaremos de mais detalhes do aparelho p tentar lhe ajudar.como:

se foi atualizado, de repente é o mesmo caso citado acima,

se queda, se contato com liquido, quais componentes já foi verificado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
0