g.lobo.cell

Moto g5 nao liga so carrega

Posts Recomendados

Aparelho esta carregando mais nao liga,chave power esta funcionando testei no multimetro apita e tbm  nas bolinhas que fica na placa tem uma do pwr fiz 1 jump nela e liguei outro no negativo na placa encostei os 2 mesmo assim o power nao funciona , acredito que seja no CI so que nao consigo encontra onde e o CI de power.Alguem sabe ou ja conseguiu arruma algum moto g5 com esse problema ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, pela descrição do problema me parece ser botão power mesmo, mesmo com os testes tente a troca do botão, ou verifique os componentes responsáveis pelo mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Paulo , eu ja fiz isso troquei o power mesmo assim ao liga, nem pelo pwr do test point ele liga somente no carregador , entra em modo fastboot as teclas - e + funciona execeto o power

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele carrega liga em fasboot , somente o power mesmo que nao funciona nem fazend jump no  pwr de testpoint

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.