a1200 não carrega
0

5 posts neste tópico

Postado (editado)

eu coloco o carregador no aparelho e ele acende mais não carrega. ja troquei o carregador e sempre faz a mesma coisa, qual o procedimento para resolver

Solicitamos ao senhor que atualize seu perfil

http://www.clangsm.com.br/topic/4894-atualize-seu-perfil/
Agradecemos sua colaboração



Moderação Clan GSM

Editado por Ivan kern nunes

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu coloco o carregador no aparelho e ele acende mais não carrega. ja troquei o carregador e sempre faz a mesma coisa, qual o procedimento para resolver

  • Já testou outra bateria?
  • Verifique uma possivel oxidação;
  • Verifique o conector USB, e conector bateria;

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esta usando carregador original?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado (editado)

eu coloco o carregador no aparelho e ele acende mais não carrega. ja troquei o carregador e sempre faz a mesma coisa, qual o procedimento para resolver

mais uma ajuda (jamp) http://www.clangsm.com.br/topic/28-guia-de-reparo-para-motorola/page-6?p=51421#entry51421

Editado por Ivan kern nunes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0