F250 trilha da tecla pwr rompida
0

8 posts neste tópico

Ola.este atc entrou aki na assistencia por problema no flex,troquei o flex e ficou ligando normal mas quando fui entregar o atc para o cliente e o atc não ligou mais,dai ligei ele na fonte,não marca consumo e quando clico na tecla pwr não faz nada,nenhum consumo... O problema é que não concigo achar onde vai a trilha dele,se alguem souber alguma coisa... Fiquem com Deus!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo der um banho químico no Ultra som ... e uma boa resoldagem pode resolver.. vlw

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado amigo mas eu ja fiz isso e não resolveu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado amigo mas eu ja fiz isso e não resolveu...

Amigo tenta um ressolda na pci. ok

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola.este atc entrou aki na assistencia por problema no flex,troquei o flex e ficou ligando normal mas quando fui entregar o atc para o cliente e o atc não ligou mais,dai ligei ele na fonte,não marca consumo e quando clico na tecla pwr não faz nada,nenhum consumo...

O problema é que não concigo achar onde vai a trilha dele,se alguem souber alguma coisa...

Fiquem com Deus!

amigo teste outro flex para descartar a possibilidade, preferencia um original!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fassa oque nosso colaborador Zaquel sugerio não tendo o resultado esperado fassa uma atualização.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado a todos que tentaram me ajudar mas infelismente tive que trocar a placa dele porque tudo que foi dito neste e em outros tópicos eu fiz e nada resolveu. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0