SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
el loko

motorola w7 com display escuro

15 posts neste tópico

olá galera do forum, gostari q alguem me tirasse uma duvida: etoh com um w7 com display sem caracteres (escuro), gostaria d saber se eh o cabo flat, display ou pci, pois não posso solicitar uma peça errada, desde jah fico mto grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um v8 q caiu na agua ta ligando normal mas depois de 1 minuto ele desliga e liga e trava no (M) de motorola oq fasso software resolve sera oq eu fasso galera????????? agradesso se ajudarem**

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um v8 q caiu na agua ta ligando normal

mas depois de 1 minuto ele desliga e liga e

trava no (M) de motorola oq fasso software resolve sera

oq eu fasso galera????????? agradesso se ajudarem**

Tente fazer uma atualizacão de sotware pra ver se resolve. E da proxima vez amigo, abra um novo topico com sua duvida. Até mesmo pq esse topico é de um w7. Nada a ver com V8. Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

to com um w7 com o mesmo problema tambem, troquei flex,fiz sw e nada.... alguma solução???

Compartilhar este post


Link para o post
Compartilhar em outros sites

to com um w7 com o mesmo problema tambem, troquei flex,fiz sw e nada.... alguma solução???

Senhor, teste com outro lcd e poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhor, teste com outro lcd e poste resultados.

foi testado, foi o que fiz primeiro.... ja troquei a pci do cliente mas vou continuar tentando desvendar pra ver o que é, caso eu conseguir colocarei o resultado aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bah...eae amigo nada ainda? eu to com o mesmo problema em um u9 e um w7... o u9 tenho dois iguais...ja troquei tudo, menos o cabinho flex porq o de um deles ta estragado...o w7 não fiz muita coisa porq vc ja fez quase tudo... mas se tiver algo q possa tenta manda aí... brigadão

Compartilhar este post


Link para o post
Compartilhar em outros sites

bah...eae amigo nada ainda?

eu to com o mesmo problema em um u9 e um w7...

o u9 tenho dois iguais...ja troquei tudo, menos o cabinho flex porq o de um deles ta estragado...o w7 não fiz muita coisa porq vc ja fez quase tudo... mas se tiver algo q possa tenta manda aí...

brigadão

Amigo a respeito do u9 faz á troca de flex,caso não resolva tenta trocar á placa de imagem.ok post resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pois é amigo, pretendo trocar sim... mas é q aqui na minha cidade ta 50reais um flex...gostaria de ter certeza antes de comprar e pela internet é vai me sair em torno de 23 ... mas vou ver o que posso fazer... a respeito do w7 ninguem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

pois é amigo, pretendo trocar sim... mas é q aqui na minha cidade ta 50reais um flex...gostaria de ter certeza antes de comprar e pela internet é vai me sair em torno de 23 ... mas vou ver o que posso fazer... a respeito do w7 ninguem?

Amigo faz um teste com outro lcd e outro flex,pode ser que no seu caso da certo ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0