SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
xerife

iphone sem sinal apos desbloqueio

21 posts neste tópico

Caros colegas, estou com um iphone 3g no qual tava com a v4.0 atualizei pra 4.0.1 e fiz todo processo de desbloqueio.( jaiilbreak e redsnow v0.9.5). Porém fica busando rede e após alguns minutos fica sem sinal. tamb´´em fiz o redsnow com a v 0.9.6 (sem resultado) alguém tem alguma dica? desde ja agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ter conseguido passar seu iPhone para versão 4.0.1 já é um sucesso, a Apple estar bloqueando todos os tipos de soluções existentes.

Mais já que conseguiu, tente usar isso - > Please login or register to see this link.

Aperte duas vezes em (UNLOCK) Em seguida desligue o aparelho com chip dentro, de preferencia um "Claro" inicialmente, ligue o aparelho e aguarde 3 minutos e veja se o sinal sobe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros colegas, estou com um iphone 3g no qual tava com a v4.0 atualizei pra 4.0.1 e fiz todo processo de desbloqueio.( jaiilbreak e redsnow v0.9.5).

Porém fica busando rede e após alguns minutos fica sem sinal.

tamb´´em fiz o redsnow com a v 0.9.6 (sem resultado)

alguém tem alguma dica?

desde ja agradeço

rede? de operadora?

Instalou o cydia? via redsn0w?

Tem WI-FI?

procure por Ultrasn0w no cydia.

De mais detalhes sobre o que esta acontecendo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tambem estou com 2 3gs com o mesmo problema, apos atualizacao para o 4.0.1 fiz jail pelo jailbreakme e desbloqueio pelo ultrasnow, fca um tempao procurando rede e depois da sem servico, fiz dowgrade para o 4.0 e nada, quanto vc tenta procura manualmente fala que e impossivel carregar as redes, o pior e que vc vai em operadora ele reconece o chip la ta operadora correta. acho que deve ser problema na baseband.

Compartilhar este post


Link para o post
Compartilhar em outros sites

OI Ary Braga! sou nova por aqui, olha estou com um pepino tenho um iphone versão 4.0.1 - firmware do modem 05.13.04, ele não ta sem serviço, não seio o que fazer me ajude por favor!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

OI Ary Braga! sou nova por aqui, olha estou com um pepino tenho um iphone versão 4.0.1 - firmware do modem 05.13.04, ele não ta sem serviço, não seio o que fazer me ajude por favor!!

Seu modem é 05.13.04. Siga exatamente os passos desse tutorial.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

No meu caso, fiz desbloqueio oficial junto a Vivo, mas o Iphone só trabalha em 3g, tirou o 3g, sem sinal, sem serviço, aparelho atualizado na IOS 4.1 Baseband 05.14.02, acho que nessa baseband deve estar com algum bug, pelo que li em fóruns nacionais e internacionais sobre Iphone, muitos relatos disso estar ocorrendo. Quanto ao tópico, sugiro ao amigo fazer um teste e tentar colocar ele em 3g e verificar se entra sinal, claro que com um chip que funcione em 3g na sua localidade. Para melhor podermos auxiliá-lo nos passe, a versão do modem em que ele se encontra.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pierre, boa tarde.

Respondeu isso para quem?

Quando for responder, por favor use a opção Responder com Citação.

Se a citação ficar muito grande, selecione uma parte do texto e clique na opção

Please login or register to see this image. /vb/images/editor/quote.png" alt="Posted Image" class="bbc_img">.

No meu caso tudo rodando legalzinho com 3G e sem 3G.

E não tenho desbloqueio Oficial. Testado em (TIM,VIVO e CLARO) aqui no Interior de Sampa.

Muito obrigado em colaborar com as soluções dos problemas dos nossos amigos do Fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

OI Pierre Souza; Olha sou nova tanto no cGSM como no Iphone, e estou com um pepino monstruoso, eu fui atualizar o software e ele travou e aparece o símbolo do itunes e um cabo usb.Gostaria de saber como eu faço para destravar o meu iphone? Cara ele ta morto me socorre por favor

Compartilhar este post


Link para o post
Compartilhar em outros sites

OI Pierre Souza; Olha sou nova tanto no cGSM como no Iphone, e estou com um pepino monstruoso, eu fui

atualizar o software e ele travou e aparece o símbolo do itunes e um cabo usb.Gostaria de saber como eu faço para destravar o meu iphone?

Cara ele ta morto me socorre por favor

Liga o iPhone pelo cabo e faz a restauração pelo iTunes. O único problema, é que ele só vai aceitar restaurar atualizando para a versão 4.2.1, que pelo que muitos dizem esta dando problema no sinal de recepção com diversas operadoras (no meu caso, depois do update meu iphone só funciona com o chip da oi. Testei todos os outros e ficam todos sem serviço).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá a todos pessoal, tenho um iphone 3g com com firmware 4.2.1 fiz o jailbrek numa boa com o redsnow 0.9.6b5... instalei o ultrasnow 1.2 pelo Cydia.. mas quando coloco o meu chip GMS da CLARO... ele detecta o Chip.. aparece o nome da operadora... mas não conseguigo realizar ligações. Iphone está como se estivesse sem sinal. Devez enquando recebo a mensagem de REDE RESTRITA.. o que será que pode ser? Já instalei e reinstalei o Ultrasnow várias vezes com o meu chip dentro do aparelho.. mas de nada adianta... por favor me ajudem... Fico no aguardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tenho um iPhone 3G 8G - estava com 3.1.2 atualizei para o 4.2.1 (fica meio lento no 3G mas da pra usar) - daí fiz jailbreak pelo pwnaget0l e pelo redsn0w, ambos deram certo, porém tenho esse problema também com o SIM CHIP, ele não lê nenhum, clica em "operadora" ele diz que não é possivel carregar lista de rede. vi que vcs disponibilizaram um arquivo pra download(unlock_3G_3GS no wifi), poderia eu, utilizar esse programa na verção 4.2.1? (eu tenho wifi, se puder ajudar) fico no aguardo. Abrass!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ter conseguido passar seu iPhone para versão 4.0.1 já é um sucesso, a Apple estar bloqueando todos os tipos de soluções existentes.

Mais já que conseguiu, tente usar isso - > Please login or register to see this link.

Aperte duas vezes em (UNLOCK) Em seguida desligue o aparelho com chip dentro, de preferencia um "Claro" inicialmente, ligue o aparelho e aguarde 3 minutos e veja se o sinal sobe.

O meu esta com o mesmo problema, porem eu tenho o wifi... alguem poderia me dizer como faço?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu esta com o mesmo problema, porem eu tenho o wifi... alguem poderia me dizer como faço?

O Srº Fez o desbloqueio do Seu iphone?

Qual a mensagem que ele apresenta no visor quando esta com o chip da operadora atual?

Aguardo..

Equipe Clan GSM!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Srº Fez o desbloqueio do Seu iphone?

Qual a mensagem que ele apresenta no visor quando esta com o chip da operadora atual?

Aguardo..

Equipe Clan GSM!!!

Fiz sim, ele funciona normalmente, porem com TODAS as operadoras ele fica sem sinal nenhum e depois de um tempo aparece escrito sem serviço,

e do lado da bateria ele tem um icone que parece um telefone com 8 botoes em baixo nao sei se ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz sim, ele funciona normalmente, porem com TODAS as operadoras ele fica sem sinal nenhum e depois de um tempo aparece escrito sem serviço,

e do lado da bateria ele tem um icone que parece um telefone com 8 botoes em baixo nao sei se ajuda.

Mas antes o Srº Utilizava ele normal?

Fez algum procedimento de Forma incorreta e depois que ele veio apresentar esse problema de sinal?

Aguardo....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas antes o Srº Utilizava ele normal?

Fez algum procedimento de Forma incorreta e depois que ele veio apresentar esse problema de sinal?

Aguardo....

fiz o JB, e desbloqueei para mais de uma operadora seguindo os passos que peguei em um topico nesse site msm, porem ele parou de reconhecer até o chip oficial que era VIVO e nao reconhece mais nenhum... o meu é da Claro, esta na versão 4.2.1 (8C148) Modelo MB489BZ

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz o JB, e desbloqueei para mais de uma operadora seguindo os passos que peguei em um topico nesse site msm, porem ele parou de reconhecer até o chip oficial que era VIVO e nao reconhece mais nenhum... o meu é da Claro, esta na versão 4.2.1 (8C148) Modelo MB489BZ

Concerteza deu algum erro no Procedimento anterior que o Srº Realizou.

Faça esse procedimento abaixo pra fazer o desbloqueio:

Please login or register to see this link.

Se no final do Processo o mesmo testar e ainda persistir o problema Conclua o desbloqueio com esse Tutorial:Please login or register to see this link.

Boa Sorte.

Equipe Clan GSM!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Concerteza deu algum erro no Procedimento anterior que o Srº Realizou.

Faça esse procedimento abaixo pra fazer o desbloqueio:

Please login or register to see this link.

Se no final do Processo o mesmo testar e ainda persistir o problema Conclua o desbloqueio com esse Tutorial:Please login or register to see this link.

Boa Sorte.

Equipe Clan GSM!!!

no caso o meu baseband jah esta na versao 06.15.00 mesmo assim refaço a instalaçao?

Compartilhar este post


Link para o post
Compartilhar em outros sites

no caso o meu baseband jah esta na versao 06.15.00 mesmo assim refaço a instalaçao?

cara, consegui... reinstalei o ultrasn0w e deu certo, mas mesmo assim obrigado pela atenção =D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0