Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''tela preta''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Notícias e Anúncios Clan Soft
    • Problemas com Cadastros, Ativação e Login
  • Avisos/Regras/Sugestões
    • Regras do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas construtivas e Elogios
    • Problemas com Login, Senha e Dúvidas Gerais.
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod & iPad
    • BlackBerry
    • BLU
    • HTC
    • Lenovo
    • Celulares Chineses
    • TABLETS
    • iDen Nextel / Boost
    • Outras Marcas
    • XIAOMI MI
  • Equipamentos para Manutenção
    • Software / Produtos / Box
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Tablets Chineses / Sem modelo específico
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Box / Dongles / Clip's Sem Suporte ou descontinuada
    • Box / Dongles / Clip's Sem Suporte
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Links Úteis
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local:


Local de Trabalho


Trabalho atual

Encontrado 6 registros

  1. Olá a todos, estou com um iphone aqui que molhou. Quando abrir ainda tinha muita água dentro. Retirei tudo e fiz a desoxidação. Só tinha sinal de oxidação nos conectores da tela. Após fazer, liguei o aparelho, ligou, coloquei para carregar, ele desligou sozinho após alguns minutos. Depois disso liguei novamente e ele ficou desligando, então terminou meu expediente, desliguei e deixei na assistência. Hoje fui ligar e ele só pisca o logo da apple (maçã) e some, mas a tela não desliga, os leds continuam acessos. Na fonte bancanda o consumo altera um pouco e trava, consumo baixo, sem consumo sem pressionar o power. Resumindo. Ao ligar ele aparece a maçã e rapidamente apaga, a tela continua acessa por alguns segundos ou minutos e apaga. Já testei outras bateria e mesma coisa, já tentei entrar em DFU e não entra, se eu manter o power e home ao mesmo tempo, o logo da apple fica mais tempo exibindo mas apaga de toda forma. Já retirei a placa, retirei blindagem e fiz uma nova desoxodiação mas também não resolveu. Como minha experiência com iphone é bem pouca, gostaria de uma ajuda sobre em que parte eu deveria fazer teste ou resoldagem, não queria fazer uma resoldagem completa pois tem os riscos de danificar uma parte que não tem defeito. Ah, nada esquenta muito, nenhum componente em que eu testei. Obrigado a todos, desculpem não ter fotos em melhor qualidade.
  2. ola, boa tarde pessoal, estou com um GALAXY S5 G900M aqui: ((( da minha esposa ))) # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1 # aparelho fica no loop infinito # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot # entra no modo downloader e no recovery normalmente # driver - kies - e odim - todos reconhecem o aparelho # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e volta na tela preta e acende os botoes capacitivos ( aparelho aquece e fica na faixa de 50 a 58 graus ) # fica aceso o led azul o tempo todo ja me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela vibra - efetuei chamada para ele e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos no multimetro da voltagem normal nos componentes não consegui identificar o problema . . . . isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . alguem ja passou por um problema semelhante a estes ? se alguem puder me ajudar, eu agradeço !!! (((((((((((( HAVIA DADO COMO RESOLVIDO )))))))))))))))) porem o problema voltou novamente amigos .. seguinte . . . o problema havia se resolvido certo ... porem ao realizar a ((( ATUALIZAÇÃO ))) AQUELA PADRÃO MESMO . . DIRETA DO SISTEMA DO APARELHO . . . hoje pela manhã FOI ATUALIZADO DO ANDROID 5.. PARA O 6.1 . . E O MESMO PROBLEMA VOLTOU ... ja refiz atualizações e instalações de software rom repartição com o PIT ..... e full flash . . . . fiz este mesmo procedimento por 3 vezes e o aparelho ainda não voltou . . . aparece a logo - depois vem a tela preta . . . o led azul acende ... ele esquenta .... os botoes capacitivos tamvem acendem . e nada mais acontece . mais alguma sujestão sobre o problema ??? fico no aguardo !!! obrigado att: Saymon Rodrigues
  3. ola, boa tarde pessoal, estou com um GALAXY S5 G900M aqui: ((( da minha esposa ))) # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1 # aparelho fica no loop infinito # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot # entra no modo downloader e no recovery normalmente # driver - kies - e odim - todos reconhecem o aparelho # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e volta na tela preta e acende os botoes capacitivos ( aparelho aquece e fica na faixa de 50 a 58 graus ) # fica aceso o led azul o tempo todo ja me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela vibra - efetuei chamada para ele e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos no multimetro da voltagem normal nos componentes não consegui identificar o problema . . . . isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . alguem ja passou por um problema semelhante a estes ? se alguem puder me ajudar, eu agradeço !!!
  4. Bruno Pires

    iphone 5s tela preta

    Boa tarde amigos, estou com um problema aqui com iphone 5s , cliente trouxe pra mim com defeito que nao carregava , com problema no Ci u2 , ja tinha feito 2 iphones com mesmo problema e funcionou belezinha , ai peguei esse e fiz a troca... mas quando o aparelho liga aparece a logo da maçã e ja fica com a tela escura acesa , ja tentei passar software ele da o erro 26 , alguem sabe o que pode ser responsável por esse defeito? ?
  5. bastoscelulares

    Iphone 5g não liga display

    Bom dia galera!! Estou com o seguinte problema em minha assistência e gostaria de uma ajuda de vocês. Peguei um iphone 5g pra trocar o display completo, até ai um simples serviço. No entanto, após ter feito os procedimentos de troca, estava fechando o aparelho e naquele momento de dar a ultima pressão para encaixar o display apagou todo. O telefone continua respondendo como se estivesse ligando quando conecto o usb ao pc, vibra inicializando e o pc reconhece. (tenho que usar o ubs para ligar pq o botão liga/desliga está ruim). Sei que o problema não é no display pq testei o antigo, que só estava com a tela quebrada, e acontece o mesmo. Testei outro display de outro iphone bom e também não da nada. O que pode ter acontecido? Agradeço a ajuda.
  6. renanallinson

    Motorola Defy tela preta bootloader

    Ola, Do nada meu celular ficou em uma tela preta com as seguintes informações: BOOTLOADER 09.10 - CODE CORRUPT - BATTERY OK - OK TO PROGRAM- CONNECT USB - DATA CABLE Já tentei ligar com a tecla de volume p baixo e p cima... mas so fica a tela preta e depois aparece a tela de bootloader. Sou leigo nisso... se alguém puder me responder como posso fazer p ressuscitar meu celular ficarei grato. Aguardo respota...
×